



<script type="text/javascript" src="//cdn.wishpond.net/connect.js?merchantId=1424875&writeKey=1c64bf8cb4c1" async></script>

<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/IndiaPost-Logo.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/feed/" title="India Post latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/comments/feed/" title="India Post latest comments" />
		<link rel="pingback" href="http://www.indiapost.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css">
		<title>Democrats fighting for ‘soul of country’: Seema Nanda | India Post | India Post</title>
<meta name="title" content="Democrats fighting for ‘soul of country’: Seema Nanda" />
<meta name="description" content="[caption id=&quot;attachment_75700&quot; align=&quot;alignleft&quot; width=&quot;300&quot;]&lt;img class=&quot;size-medium wp-image-75700&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/20 ..." />
<meta property="og:title" content="Democrats fighting for ‘soul of country’: Seema Nanda" />
<meta property="og:url" content="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/" />
<meta property="og:description" content="[caption id=&quot;attachment_75700&quot; align=&quot;alignleft&quot; width=&quot;300&quot;]&lt;img class=&quot;size-medium wp-image-75700&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/20 ..." />
<meta property="og:site_name" content="India Post" />
<meta name="twitter:title" content="Democrats fighting for ‘soul of country’: Seema Nanda" />
<meta name="twitter:description" content="[caption id=&quot;attachment_75700&quot; align=&quot;alignleft&quot; width=&quot;300&quot;]&lt;img class=&quot;size-medium wp-image-75700&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/20 ..." />
<meta name="twitter:domain" content="India Post" />
<meta name="twitter:card" content="summary" />

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1038982-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.tidio.co' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Feed" href="http://www.indiapost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Comments Feed" href="http://www.indiapost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Democrats fighting for ‘soul of country’: Seema Nanda Comments Feed" href="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiapost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.indiapost.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fdemocrats-fighting-for-soul-of-country-seema-nanda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fdemocrats-fighting-for-soul-of-country-seema-nanda%2F&#038;format=xml" />
<meta property="fb:app_id" content="359324184461872"/><style>
	/* Main theme color */
	.slider-container .slider-controls .slider-control.active a,
	.breaking-news .breaking-title,
	.breaking-news .breaking-controls,
	.main-content-right .panel h3,
	.content-panel .panel-header b,
	.page-pager > span,
	.page-pager > a:hover,
	.shortcode-content .spacer-break-2,
	.shortcode-content .spacer-break-3,
	.shortcode-content .spacer-break-4,
	.shortcode-content table thead,
	.shortcode-content .accordion > div > a,
	.content .filter a.active,
	.article-array li:before {
		background-color: #264C84;
	}

	/* Main links color */
	a {
		color: #264C84;
	}

	/* Page title color */
	.content-article-title {
		border-bottom: 4px solid #264C84;
		color: #264C84;
	}

	/* Pager border color */
	.page-pager {
		border-top: 1px solid #264C84;
	}

	/* Gallery shortcode active thumb color */
	.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
		box-shadow: inset 0px 0px 0px 5px #264C84;
	}



	/* Background Color/Texture/Image */
	body {
		 
			background: url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/background-texture-1.jpg);
		
	}

				#overlay { width:100%; height:100%; position:fixed;  _position:absolute; top:0; left:0; z-index:1001; background-color:#000000; overflow: hidden;  }
			#popup { display: none; position:absolute; width:auto; height:auto; z-index:1002; color: #000; font-family: Tahoma,sans-serif;font-size: 14px; }
			#baner_close { width: 22px; height: 25px; background: url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/close.png) 0 0 repeat; text-indent: -5000px; position: absolute; right: -10px; top: -10px; }
	
		.boxed {
		background-image: url(http://digitallyahead.com/projects/india_post/development/indiapost/wp-content/themes/legatus-theme/images/background-header.jpg);
	}
	 
	</style><style>

		/* Content text */
		p {
			font-size: 13px!important;
			font-family: 'Arial', sans-serif;
		}

		/* Logo text */
		.header-middle .logo-text h1 {
			font-size: 55px;
			font-family: 'Arial', sans-serif;
		}

		/* Main menu text */
		.header .header-menu li a {
			font-size: 14px;
			font-family: 'Arial', sans-serif;
		}

		/* Article title */
		.article-big-block .article-header h2, .article-small-block .article-header h2 {
			font-size: 20px;
			font-family: 'Arial', sans-serif;
		}

		/* Video title */
		.video-small h2 a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Homepage's photo gallery title */
		.photo-gallery-blocks .images-content li div.article-header h2 a {
			font-size: 16px;
			font-family: 'Arial', sans-serif;
		}

		/* Blog page title */
		.content-article-title h2 {
			font-size: 33px;
			font-family: 'Arial', sans-serif;
		}

		/* Comment username */
		.comment-block .commment-content .user-nick {
			margin-left: 75px;
			font-family: 'Arial', sans-serif;
		}

		/* "No comments" title */
		.no-comment-block b {
			font-size: 22px;
			font-family: 'Arial', sans-serif;
		}

		/* Error/succes message title */
		.huge-message .big-title {
			font-size: 80px;
			font-family: 'Arial', sans-serif;
		}

		/* Error/succes message second text */
		.huge-message .small-title {
			font-size: 40px;
			font-family: 'Arial', sans-serif;
		}

		/* Gallery Title */
		.gallery-box .gallery-box-header h2 {
			font-size: 17px;
			font-family: 'Arial', sans-serif;
		}

		/* Homepage's second column article title */
		.article-middle-block .article-header h2 a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Sidebar panel title */
		.main-content-right .panel h3 {
			font-size: 12px;
			font-family: 'Arial', sans-serif;
		}

		/* Photo gallery title */
		.panel-gallery .gallery-header b a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Sidebar article block title */
		.article-side-block .article-header h2 a,
		.article-classic .article-header h2 a {
			font-size: 20px;
			font-family: 'Arial', sans-serif;
		}

		/* Floating social button likes count text */
		.social-icons-float .social-icon .social-count {
			font-size: 24px;
			font-family: 'Arial', sans-serif;
		}

		/* Opened post title */
		.main-article-content h2.article-title {
			font-size: 22px;
			font-family: 'Arial', sans-serif;
		}

		/* Calendar dates */
		.main-article-content .article-controls .date .calendar-date {
			font-size: 28px;
			font-family: 'Arial', sans-serif;
		}

		/* Bottom social button likes count text */
		.article-share-bottom .social-icon .social-count {
			font-size: 11px;
			font-family: 'Arial', sans-serif;
		}

		/* "About author" author title */
		.author-content h3 {
			font-size: 18px;
			font-family: 'Arial', sans-serif;
		}
</style><script>
		var breakingStart = true;	// autostart breaking news
		var breakingSpeed = 40;		// breaking msg speed

		var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
		var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
		var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
		var elementsActive = [];
		var theCount = [0,0,0,0,0,0,0,0,0,0];
		var _legatus_slider_timer;

		// Legatus Slider Options
		var _legatus_slider_autostart = true	// Autostart Slider (false / true)
		var _legatus_slider_interval = 5000;	// Autoslide Interval (Def = 5000)
		var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)



			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.indiapost.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ce2bd6fc-54a5-4e47-a20a-99be7e39b026';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "India Post News Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks For Subscribing !";
oneSignal_options['welcomeNotification']['url'] = "http://www.indiapost.com/";
oneSignal_options['subdomainName'] = "IndiaPost";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.34e4584e-b851-4129-9188-f0d7c790d3df";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'India Post News Weekly wants to show you notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'India Post Latest News &amp; Updates';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Click Here to receive latest news &amp; Information .';
oneSignal_options['promptOptions']['siteName'] = 'http://www.indiapost.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click here to subscribe to the latest news and our weekly Epaper!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hi! you&#039;re Subscribed to India Post Web Push Notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Please Unblock the web push notifications in order to receive updates from the website.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome Back!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Notifications Prompts';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribe for daily updates! Now Available Offline as well';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Unsubscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/amp/"><link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="32x32" />
<link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<meta name="msapplication-TileImage" content="http://www.indiapost.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112425422-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.


*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	




<script>

$(document).ready(function() {
	
        document.title ='India Post';
    });
    </script>







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6706129131137360",
          enable_page_level_ads: true
     });
</script>

	<!-- END head -->


<link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/style-custom-ip.css">
<style>
.html5gallery-container-1 .html5gallery-elem-1 .html5gallery-elem-img-1 a div {
    display: none !important;
    visibility: hidden !important;
    height: 0px !important;
    font-size: 0px !important;
    top: -30px !important;
    line-height: 1px;
    opacity: 0;
}

</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '898890080253330'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=898890080253330&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->







<!-- classified-->


<script src="http://code.jquery.com/jquery-1.11.1.js"></script>
    <script>
      $(document).ready(function() {
    $("#contact_location").on('keyup', function() {
        var words = this.value.match(/\S+/g).length;
        if (words > 200) {
            // Split the string on first 200 words and rejoin on spaces
            var trimmed = $(this).val().split(/\s+/, 200).join(" ");
            // Add a space at the end to keep new typing making new words
            $(this).val(trimmed + " ");
        }
        else {
            $('#display_count').text(words);
            $('#word_left').text(200-words);
        }
    });
 }); 
    </script>



	</head>
	<div class="social-media">
		<ul>
			<li><a href="https://www.facebook.com/indiapost/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
			<li><a href="https://twitter.com/IndiaPostWorld" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
			<li><a href="https://www.linkedin.com/organization/17982585/admin/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
			<li><a href="https://www.instagram.com/?hl=en" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
			<li><a href="https://plus.google.com/u/0/112099627996324377738" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
		</ul>
	</div>
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-75689 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
			
		<div id="popup_content" style="display:none;">
			<a href="#" id="baner_close">Close</a>
			<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/custom-banner.png" />
		</div>
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">



					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>

														Something went wrong with the connection!							
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">


					<div class="wrapper">


													<div class="logo-image">
								<h1>India Post</h1>
								<a href="http://www.indiapost.com"><img class="logo" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/IndiaPost-Logo.jpg" alt="India Post" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.indiapost.com/user-submitted-posts/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Advertisement.jpg" alt="" title="" /></a>
								</div>

																									<div class="banner-info">
										<a href="http://www.indiapost.com/contact-us/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-1125" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/india">India</a></li>
<li id="menu-item-56790" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.indiapost.com/category/us-news/">USA</a></li>
<li id="menu-item-1128" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/world/">World</a></li>
<li id="menu-item-1131" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/political/">Political</a></li>
<li id="menu-item-1134" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/TechBiz/">TechBiz</a></li>
<li id="menu-item-1137" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/community-post/">Community</a></li>
<li id="menu-item-1140" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1143" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/life-style">Lifestyle</a></li>
<li id="menu-item-1146" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/sports">Sport News</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.indiapost.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-56789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56789"><a href="http://www.indiapost.com/category/real-estate/"><i>Real Estate</i></a></li>
<li id="menu-item-56791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56791"><a href="http://www.indiapost.com/category/immigration/"><i>Immigration</i></a></li>
<li id="menu-item-56793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56793"><a href="http://www.indiapost.com/category/health-science/"><i>Health</i></a></li>
<li id="menu-item-56794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56794"><a href="http://www.indiapost.com/category/travel/"><i>Travel</i></a></li>
<li id="menu-item-56795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56795"><a href="http://www.indiapost.com/category/events/"><i>events</i></a></li>
<li id="menu-item-56796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56796"><a href="http://www.indiapost.com/epaper-flipbook/"><i>Epaper</i></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008"><a href="http://www.indiapost.com/category/horoscope/"><i>Horoscope</i></a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010"><a href="http://www.indiapost.com/category/philosophy/"><i>Philosophy</i></a></li>
<li id="menu-item-57462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57462"><a href="http://www.indiapost.com/contact-us-2/"><i>contact us</i></a></li>
<li id="menu-item-74250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74250"><a href="http://www.indiapost.com/user-submitted-posts/"><i>Post Adv. &#038; Articles</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>



	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
											
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Democrats fighting for ‘soul of country’: Seema Nanda</h2>
									<div class="article-photo">
				<img class="setborder" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Seema-Nanda-is-first-Indian-American-to-be-CEO-of-Democratic-partys-national-panel-680x365_c.jpeg" alt="Democrats fighting for ‘soul of country’: Seema Nanda" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">July 30</div>
								<div class="calendar-time">
									<font>11:32</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="http://www.indiapost.com/author/admin/" title="Posts by India Post News Weekly" rel="author" class="icon-link"><i class="fa fa-user"></i> by  India Post News Weekly</a>																	<a href="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div id="attachment_75700" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-75700" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Seema-Nanda-is-first-Indian-American-to-be-CEO-of-Democratic-partys-national-panel-300x188.jpeg" alt="" width="300" height="188" srcset="http://www.indiapost.com/wp-content/uploads/2018/07/Seema-Nanda-is-first-Indian-American-to-be-CEO-of-Democratic-partys-national-panel-300x188.jpeg 300w, http://www.indiapost.com/wp-content/uploads/2018/07/Seema-Nanda-is-first-Indian-American-to-be-CEO-of-Democratic-partys-national-panel.jpeg 630w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Seema Nanda is first Indian American to be CEO of Democratic party&#8217;s national panel</p></div>
<p class="caps">WASHINGTON: Indian American Seema Nanda, who took over as CEO of the opposition Democratic National Committee last week, has vowed to fight for the “soul of the country” and help elect Democrats in every corner of the US. “We are fighting now for the soul of our country — for our democracy and for the opportunity,” Nanda, the first Indian American ever to be CEO of either the DNC or the Republican National Committee took over reins of the main opposition party on July 23. In this capacity, she is being responsible for the day-to-day operation of the powerful DNC.<br />
“Democrats are offering the positive solutions so desperately needed right now — solutions forged by the strength of our diversity, the rigor of our ideas, and the decency of our values. Since Trump took office, it’s been clear that the number one best way for us to set our country back on track is to elect Democrats in every corner of our country. That’s why I took this job,” Nanda said in her first message to Democratic supporters. Nanda said supporting the Democratic Party is synonymous with building a future for the children that they can be proud of.<br />
“My promise to my two teenage boys is to do all I can to create an America that is bright, fair, and that works for everyone — where the opportunity for all means something,” she said. “Our party is strong because it’s built on forging positive solutions that include everyone. I’m proud to be the first Asian American in recent memory to lead the DNC.<br />
Democrats are leading with our values and empowering people from diverse backgrounds to speak up and make our voices heard,” Nanda said. The fight to take back the country for working families is one that all must fight together, she said, adding “At the DNC, we have committed to helping Democrats win back seats at all levels of government because we need Democrats from the school board to the Senate to take back our country”.<br />
Noting that everything is at stake with this year’s midterms, Nanda said Democrats are investing in state parties, putting organizers on the ground in all 50 states, and mobilizing 50 million voters by November through their nationwide ‘I will vote’ campaign. “We’re setting our sights and our goals higher than ever before in order to help Democratic leaders fight and win all across our country,” Nanda said. PTI</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			
			

			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.indiapost.com/choksi-is-ric-national-president/">Choksi is RIC national president</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/rajmohan-gandhi-appeals-for-flood-aid-to-pakistan/">Rajmohan Gandhi appeals for flood aid to Pakistan</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/continental-treatment-for-indians/">&#8216;Continental&#8217; treatment for Indians</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


																<!-- END .main-content-left -->
					</div>

					


				
					<!-- BEGIN .main-content-right -->

					<div class="main-content-right">

                      <div class="textwidget">
					  
					  <ul>
					  <li id="text-25" class="widget-1 first widget widget_text ">			<div class="textwidget"><p><a href="mailto:marketing@indiapost.com" target="_blank" rel="noopener"> <img style="border: 2px solid #222222;" title="" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/INDEPENDENCE-DAY-.png" alt="" width="300" /></a></p>
<p>&nbsp;</p>
</div>
		</li><li id="text-15" class="widget-2 widget widget_text ">			<div class="textwidget"><a href="https://fogsv.com/fog-india-day-mela-fair/" target="_blank" rel="noopener"><img style="border: 2px solid #222222;" title="" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/FOG_Mela-Parade_flyer-2018_II.jpg" target="_blank" alt="" width="300" /></a>
<br>
<br>

</div>
		</li><li id="custom_html-2" class="widget_text widget-3 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/14/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6706129131137360"
     data-ad-slot="0513747601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div></li><li id="custom_html-3" class="widget_text widget-4 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/14/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6706129131137360"
     data-ad-slot="0513747601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div></li><li id="polls-widget-2" class="widget-5 widget widget_polls-widget "><h2 class="widgettitle ">Polls</h2><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="b0202b376e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="text-align: center"><strong>Should India Bow to US pressure on Iran?</strong></p>
<div id="polls-9-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-20" name="poll_9" value="20" /> <label for="poll-answer-20">Yes</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_9" value="21" /> <label for="poll-answer-21">No</label></li>
		</ul>
<p style="text-align: center"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(9);" /></p>
<p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="View Results Of This Poll">View Results</a></p>
</div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul>
<li><a href="http://www.indiapost.com/polls-archive/">Polls Archive</a></li>
</ul></li><li id="text-20" class="widget-6 widget widget_text ">			<div class="textwidget"><p>&nbsp;</p>
</div>
		</li><li id="text-4" class="widget-7 widget widget_text "><h2 class="widgettitle ">E-paper</h2>			<div class="textwidget"><p><a href="http://www.indiapost.com/epaper-flipbook/" target="_blank" rel="noopener"><img title="IndiaPost_July-25-2018" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Indiapost-07-25-2018.jpg" alt="Epaper" width="300" /></a></p>
</div>
		</li><li id="text-5" class="widget-8 widget widget_text ">			<div class="textwidget">&nbsp;
</div>
		</li>	<li id="ot_cats-2" class="widget-9 widget widget_ot_cats ">		<h2 class="widgettitle ">POPULAR CATEGORIES</h2>		<div>
			
			<ul class="category-list">
				<li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/bollywood/" title="Bollywood" class="bollywood">Bollywood</a>
									<span class="article-count">(180)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/community-post/" title="Community Post" class="community-post">Community Post</a>
									<span class="article-count">(4291)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/entertainment/" title="Entertaintment" class="entertainment">Entertaintment</a>
									<span class="article-count">(1341)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/epaper/" title="ePaper" class="epaper">ePaper</a>
									<span class="article-count">(340)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/events/" title="Events" class="events">Events</a>
									<span class="article-count">(62)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/health-science/" title="Health Science" class="health-science">Health Science</a>
									<span class="article-count">(1148)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/horoscope/" title="Horoscope" class="horoscope">Horoscope</a>
									<span class="article-count">(19)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/immigration/" title="Immigration" class="immigration">Immigration</a>
									<span class="article-count">(775)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/india/" title="India" class="india">India</a>
									<span class="article-count">(7595)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/international/" title="International" class="international">International</a>
									<span class="article-count">(1024)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/life-style/" title="Life Style" class="life-style">Life Style</a>
									<span class="article-count">(1173)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/philosophy/" title="Philosophy" class="philosophy">Philosophy</a>
									<span class="article-count">(343)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/political/" title="Political" class="political">Political</a>
									<span class="article-count">(516)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/real-estate/" title="Real Estate" class="real-estate">Real Estate</a>
									<span class="article-count">(470)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/sports/" title="Sports" class="sports">Sports</a>
									<span class="article-count">(721)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/supplements/" title="Supplements" class="supplements">Supplements</a>
									<span class="article-count">(15)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/techbiz/" title="TechBiz" class="techbiz">TechBiz</a>
									<span class="article-count">(71)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/travel/" title="Travel" class="travel">Travel</a>
									<span class="article-count">(819)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/uncategorized/" title="Uncategorized" class="uncategorized">Uncategorized</a>
									<span class="article-count">(1629)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/us-news/" title="US News" class="us-news">US News</a>
									<span class="article-count">(1794)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/world/" title="World" class="world">World</a>
									<span class="article-count">(1212)</span>
								</li>			</ul>

		</div>


	
	</li>        <li id="text-11" class="widget-10 widget widget_text "><h2 class="widgettitle ">Subscribe To Our Mailing List</h2>			<div class="textwidget"><br><p class="sub-custom">Your e-mail will be secure with us. We will not share your information with anyone !</p>
<div class="custom-contact">


 <center>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=indiapost', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p align="left">Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="indiapost" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>
</center>

<center class="other-sub"><a href="http://www.indiapost.com/atom/" target="_self">other subscribing options</a></center>

<div></div>
		</li><li id="wp_my_plugin-2" class="widget-11 widget widget_wp_my_plugin "><div class="widget-text wp_widget_plugin_box"><h2 class="widgettitle ">Like us on Facebook !</h2><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/indiapost/" data-width="300" data-height="450" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></li><li id="text-23" class="widget-12 widget widget_text ">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250, created 9/14/10 --></p>
<p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6706129131137360" data-ad-slot="0513747601"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li><li id="text-19" class="widget-13 last widget widget_text "><h2 class="widgettitle ">Download Media Kit</h2>			<div class="textwidget"><p><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Media-Kit.pdf" target="_blank" rel="noopener"><img class="alignnone wp-image-65230 size-medium" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Page-1-220x300.jpg" alt="" width="300" height="380" /></a></p>
</div>
		</li>                      
                      </ul>
                      	</div>


						
							<!-- BEGIN .main-nosplit -->

							<div class="main-nosplit">

								
								
							<!-- END .main-nosplit -->

							</div>

						
						
						
						
					<!-- END .main-content-right -->

					</div>

				
	
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Breaking News</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
																<li>
									<a href="http://www.indiapost.com/democrats-fighting-for-soul-of-country-seema-nanda/">Democrats fighting for ‘soul of country’: Seema Nanda</a>
									<span>WASHINGTON: Indian American Seema Nanda, who took over as CEO of the opposition Democratic National Committee last week, has vowed to fight for the “soul of the country” and help...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/trai-chiefs-aadhaar-database-not-hacked-uidai/">Trai chief&#8217;s Aadhaar database not hacked: UIDAI</a>
									<span>NEW DELHI: The UIDAI has asserted that the personal details of Trai chief R S Sharma being put out on Twitter are not from the Aadhaar database or its servers,...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/man-calls-up-nsg-warns-of-chemical-attack-on-pm-arrested/">Man calls up NSG, warns of &#8216;chemical attack&#8217; on PM; arrested</a>
									<span>MUMBAI: A 22-year-old man was arrested from Mumbai after he allegedly called up the National Security Guard (NSG) control room and warned of a &#8220;chemical attack&#8221; on the prime minister,...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/lalu-wife-son-summoned-in-irctc-case/">Lalu, wife, son summoned in IRCTC case</a>
									<span>NEW DELHI: A Delhi court has summoned RJD supremo Lalu Prasad Yadav, his wife Rabri Devi and son Tejashwi Yadav and others as accused in the Indian Railway Catering and...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/katrina-to-replace-priyanka-in-bharat/">Katrina to replace Priyanka in &#8216;Bharat&#8217;</a>
									<span>MUMBAI: Director Ali Abbas Zafar has found his new female lead in Katrina Kaif, days after Priyanka Chopra&#8217;s departure from &#8220;Bharat&#8221;. The film, to be released Eid next year, reunites...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/international-army-games-open-in-moscow/">International Army Games open in Moscow</a>
									<span>NEW DELHI: The International Army Games 2018 at Patriot Park in Moscow region was declared open by Russian Defense Minister Sergei Shoigu, an Army official said. Indian teams are taking...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/pc-quits-bharat/">PC quits Bharat</a>
									<span>Director Ali Abbas Zafar has said that Priyanka Chopra has left his next project &#8220;Bharat&#8221;, starring Salman Khan, due to a &#8220;very special&#8221; reason. The 38-year-old director did not elaborate...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/costlier-ranbir/">Costlier Ranbir</a>
									<span>Ranbir Kapoor is basking in the glory of &#8216;Sanju&#8217; success. The actor is getting high accolades for his outstanding performance in this Rajkumar Hirani flick and it seems with the...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/fresh-pairing-2/">Fresh pairing</a>
									<span>Get ready to feast your eyes on Jacqueline Fernandez and Kartik Aaryan as they are reportedly set to team up for the remake of the hit Kannada film ‘Kirik Party’....</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/awkward-body/">&#8216;Awkward&#8217; body</a>
									<span>Ileana D&#8217;Cruz says she has been criticised for her body type and is trying to learn to love herself. She took to her Instagram stories, where she interacted with her...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left">© 2017 Copyright<b> India Post</b>. All Rights reserved.</div>
						
						<div class="right"> Developed by <strong> <a href="http://www.digitalabs.in/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/web.png"></a></strong></div>
						
						<div class="clear-float"></div>

						

					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>
		
		<script type="text/javascript">
		<!--
		
		jQuery(document).ready(function($){
			$('#popup_content').popup( {
				starttime 			 : 0,
				selfclose			 : 0,
				popup_div			 : 'popup',
				overlay_div	 		 : 'overlay',
				close_id			 : 'baner_close',
				overlay				 : false,
				opacity_level		 : 0.7,
				overlay_cc			 : false,
				centered			 : true,
				top	 		   		 : 130,
				left	 			 : 130,
				setcookie 			 : true,
				cookie_name	 		 : '41d8cd',
				cookie_timeout 	 	 : 0,
				cookie_views 		 : 0,
				floating	 		 : true,
				floating_reaction	 : 700,
				floating_speed 		 : 12,
				fly_in : false,				fly_out : false,				popup_appear  		 : 'show',
				popup_appear_time 	 : 0,
				confirm_close	 	 : false,
				confirm_close_text 	 : 'Do you really want to close?'
			} );
		});
		-->
		</script>

		
	<style type="text/css" media="all">table.cnss-social-icon tr td,table.cnss-social-icon,table.cnss-social-icon tr{padding:0 !important;margin:0 !important;border:none !important;vertical-align:middle !important;background:none !important}table.cnss-social-icon tr td img{max-width:100% !important}table.cnss-social-icon tr td a img,table.cnss-social-icon tr td a:hover img,table.cnss-social-icon tr td a img:hover{border:none !important}table.cnss-social-icon tr td a img:hover,table.cnss-social-icon tr td a:hover img{max-width:100% !important}#sortable{list-style-type:none;margin:10px 0 0;padding:0;width:100%}#sortable ul{margin-left:20px;list-style:none}#sortable li{padding:2px 0px;margin:4px 0px;border:1px solid #DDDDDD;cursor:move;-moz-border-radius:6px}#sortable li span{display:block;background:#f7f7f7;padding:5px 10px;color:#808080;font-size:13px;font-weight:bold}#sortable li.placeholder{border:dashed 2px #ccc;background-color:#FFF;height:20px}.clear{clear:both}ul.cnss-social-icon{margin:0;padding:0;list-style-type:none}ul.cnss-social-icon li a img{display:inherit!important}ul.cnss-social-icon li a{border:none!important;text-decoration:none!important}ul.cnss-social-icon li:after,ul.cnss-social-icon li:before{display:none!important;content:inherit!important}ul.cnss-social-icon li{float:none!important;width:auto!important;margin:0!important;list-style-type:none!important;border:none!important}</style><style type="text/css" media="all"></style><style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all">.clsw_wrapper{display:inline-block;float:left;min-height:1px;box-sizing:border-box;width:100%}.clsw_inner_container{min-height:90px}.clsw_single_container{margin:1px 0.5%;padding:10px 15px;float:left;width:100%;background-color:#eee}.clsw_full_width{width:100%;float:left}.clsw_team_titles{width:60px;display:inline-block}.clsw_desc_container{width:auto;display:inline-block}.widget-column .clsw_single_container{margin:1px 0.5%;padding:10px 15px;width:100%}.clsw_main_widget .clsw_wrapper{float:none}</style><style type="text/css" media="all"> div#user-submitted-posts{width:100%;max-width:800px;overflow:hidden}div#user-submitted-posts form{box-sizing:border-box;margin:10px 0;padding:5px}div#user-submitted-posts fieldset{box-sizing:border-box;margin:10px 0;padding:0;border:0}div#user-submitted-posts fieldset label{box-sizing:border-box;display:block;float:none;clear:both;width:80%;margin:0;padding:0;border:0;font-size:90%}div#user-submitted-posts fieldset input.usp-input{box-sizing:border-box;display:block;float:none;clear:both;width:80%;margin:0}div#user-submitted-posts textarea.usp-textarea{box-sizing:border-box;display:block;float:none;clear:both;width:100%;margin:0}div#user-submitted-posts select{box-sizing:border-box;display:block;float:none;clear:both;width:auto;margin:0}div#user-submitted-posts div.usp_text-editor{margin:20px 0 0 0}div#user-submitted-posts div.wp-editor-container{border:1px solid #e5e5e5}div#user-submitted-posts fieldset.usp-images{margin:25px 0}div#user-submitted-posts div#usp-upload-message{font-size:90%}div#user-submitted-posts fieldset input.usp-input.usp-clone{margin:10px 0 0 0;font-size:90%}div#user-submitted-posts a#usp_add-another{display:inline-block;clear:both;margin:10px 0 0 0;font-size:90%}div#user-submitted-posts div#usp-submit{margin:20px 0}div#user-submitted-posts div.usp-error{color:#cc3333}div#user-submitted-posts div#usp-error-message{margin:0 0 20px 0}div#user-submitted-posts div#usp-error-message.usp-callout-failure{color:#cc3333}div#user-submitted-posts div#usp-success-message{margin:0 0 20px 0;font-weight:bold}div#user-submitted-posts fieldset.usp-checkbox{padding:5px 0}div#user-submitted-posts fieldset.usp-checkbox input,div#user-submitted-posts fieldset.usp-checkbox label{display:inline-block;vertical-align:middle}.usp-hidden,.usp-no-js{display:none}.usp-js{display:block}div#user-submitted-posts ul.parsley-errors-list{display:none;list-style-type:none}div#user-submitted-posts ul.parsley-errors-list.filled{display:block;float:none;clear:both;margin:0;padding:0;font-size:12px;line-height:18px}div#user-submitted-posts ul.parsley-errors-list.filled li.parsley-required{display:inline-block;margin:0;padding:5px 10px;color:#fff;background-color:#cc3333}</style><style type="text/css" media="all"> .wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL ,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0px;padding:0px;margin:0px}.wp-polls-ul{padding:0px;margin:0px 0px 10px 10px}.wp-polls-ans{width:100%;filter:alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0px}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF}.wp-polls-paging a:hover{border:1px solid #000000;color:#000000;background-color:#FFFFFF}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000000;border:1px solid #000000;background-color:#FFFFFF}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000000;color:#000000;background-color:#FFFFFF}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000000;color:#000000;background-color:#FFFFFF}</style><style type="text/css" media="all">div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:transparent}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"> #lightbox-box{position:absolute;width:100%;height:100%;z-index:200}#lightbox-box .lightbox-bg{display:block;position:fixed;background:rgba(0,0,0,0.8);width:100%;height:100%;z-index:199}#lightbox-box.blackout > div > img{background:transparent!important}#lightbox-box.blackout > div{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > span{display:none;position:absolute;bottom:30px;left:0px;z-index:200;background:rgba(0,0,0,0.5);padding:12px 18px;font-size:13px;font-family:Arial;max-width:600px;color:#fff}#lightbox-box > a{display:none;position:fixed;top:30px;right:30px;font-size:12px;font-weight:bold;color:transparent;overflow:hidden;width:30px;height:30px;background:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-close.png) no-repeat center;opacity:0.3;filter:alpha(opacity=30);z-index:201}#lightbox-box > a:hover{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div{display:block;position:absolute;width:80px;height:80px;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/loading.gif) no-repeat center;text-align:center;box-shadow:0px 1px 6px rgba(0,0,0,0.3);-moz-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-webkit-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-o-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;opacity:0.8;filter:alpha(opacity=80);z-index:201}#lightbox-box > div > font{position:absolute;bottom:-36px;right:0px;display:none;opacity:0.8;filter:alpha(opacity=80)}#lightbox-box > div > font a{float:left;display:block;background-position:center top;background-repeat:no-repeat;color:transparent;width:28px;height:28px}#lightbox-box > div > font a#lightbox-left{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-left.jpg)}#lightbox-box > div > font a#lightbox-right{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-right.jpg)}#lightbox-box > div > font a:hover{background-position:center bottom}#lightbox-box.blackout > div > img{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > img{width:100%;height:100%;background:transparent;opacity:0.2;filter:alpha(opacity=20)}.lightbox-photo{line-height:16px}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"> .post.sticky{background:#f8f8f8;padding:0px 0px 16px 0px}.sticky .article-content{padding:0px 16px}.article-block-small-image.sticky .article-header{padding:8px 20px 0px 16px}.gallery-caption{color:#888;font-size:12px;margin:0 0 12px}.bypostauthor{}.main-menu-wrapper ul ul li a i{font-style:normal!important}.alignright{}.alignleft{}.aligncenter{}ul li a i{font-style:normal}.wp-caption-text{display:block}.gallery-photo .loading{background:rgba(255,255,255,0.7) url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:100px}.waiter > img{position:relative}.waiter.loading img{opacity:0.6!important;filter:alpha(opacity=60)!important}.waiter.loading{display:inline-block;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:400px}.waiter.loading img{opacity:0.6;filter:alpha(opacity=60)}.isotope,.isotope .isotope-item{-webkit-transition-duration:0.8s;-moz-transition-duration:0.8s;transition-duration:0.8s}.isotope{-webkit-transition-property:height,width;-moz-transition-property:height,width;transition-property:height,width}.isotope .isotope-item{-webkit-transition-property:-webkit-transform,opacity;-moz-transition-property:-moz-transform,opacity;transition-property:transform,opacity}#infscr-loading{background:-moz-linear-gradient(center top ,#747D84 0%,#434F56 100%) repeat scroll 0 0 transparent;border-top-left-radius:5px;border-top-right-radius:5px;bottom:0;font-size:0.8em;font-style:normal;font-weight:normal;height:50px;left:50%;margin-left:-45px;padding-top:20px;position:fixed;text-align:center;z-index:1000;width:90px;background-repeat:no-repeat;background-position:center center}.alignnone{margin:5px 20px 20px 0}.aligncenter,div.aligncenter{display:block;margin:5px auto 5px auto}.alignright{float:right;margin:5px 0 20px 20px}.alignleft{float:left;margin:5px 20px 20px 0}.aligncenter{display:block;margin:5px auto 5px auto}a img.alignright{float:right;margin:5px 0 20px 20px}a img.alignnone{margin:5px 20px 20px 0}a img.alignleft{float:left;margin:5px 20px 20px 0}a img.aligncenter{display:block;margin-left:auto;margin-right:auto}.bypostauthor{}img{height:auto !important}#makeMeScrollable{position:relative}#makeMeScrollable div.scrollableArea img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}.wpb_gallery.wpb_posts_slider.wpb_content_element p{height:40px;overflow:hidden}#popup{max-width:90%}#popup img{max-width:100%}.sponsored{display:none;text-align:center;color:#999999;font-size:9px;text-transform:uppercase;font-weight:bold}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/css/classified.min.css" type="text/css" media="all" /><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/ie-ancient.css" type="text/css" media="all" /><link rel="stylesheet" href="http://www.indiapost.com?display_custom_css=css" type="text/css" media="all" /><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.indiapost.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-icons/js/cnss.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/custom.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var classified_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","single_aditem_slick_args":{"dots":false,"infinite":false,"slidesToShow":3,"slidesToScroll":3},"aditem_prettyphoto_args":{"show_title":false,"social_tools":false,"overlay_gallery":true},"edit_image":"Edit Image","delete_image":"Delete Image","view_image":"View Full Image","featured":"Main"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/classified.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='//code.tidio.co/ivsa7rsvahukp4ehppqbvpkptsxrh2cx.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' defer='defer'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.indiapost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/theme-scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.move.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/imagesloaded.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/masonry.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/lightbox.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/iscroll.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/dat-menu.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/ot_gallery.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/legatus.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=359324184461872&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->
<!-- Scripts to footer: enabled -->
<!-- CSS to footer: enabled -->
<!-- Defer parsing of js: enabled -->
<!-- CSS Async: enabled -->
	<!-- END body -->
<script>
	$(document).ready(function(){
		$(".sponsored").text(':: SPONDORED AD ::');
	});
	</script>
	</body>
<!-- END html -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=359324184461872";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</html>
