




<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/IndiaPost-Logo.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/feed/" title="India Post latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/comments/feed/" title="India Post latest comments" />
		<link rel="pingback" href="http://www.indiapost.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css">
		<title>Govt: 24 monuments are untraceable | India Post | India Post</title>
<meta name="title" content="Govt: 24 monuments are untraceable" />
<meta name="description" content="&lt;img class=&quot;alignnone size-medium wp-image-59582&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/2017/07/monument-300x225.jpg&quot; alt=&quot;&quot; width=&quot;300&quot; heig ..." />
<meta property="og:title" content="Govt: 24 monuments are untraceable" />
<meta property="og:url" content="http://www.indiapost.com/govt-24-monuments-are-untraceable/" />
<meta property="og:description" content="&lt;img class=&quot;alignnone size-medium wp-image-59582&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/2017/07/monument-300x225.jpg&quot; alt=&quot;&quot; width=&quot;300&quot; heig ..." />
<meta property="og:site_name" content="India Post" />
<meta name="twitter:title" content="Govt: 24 monuments are untraceable" />
<meta name="twitter:description" content="&lt;img class=&quot;alignnone size-medium wp-image-59582&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/2017/07/monument-300x225.jpg&quot; alt=&quot;&quot; width=&quot;300&quot; heig ..." />
<meta name="twitter:domain" content="India Post" />
<meta name="twitter:card" content="summary" />

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="http://www.indiapost.com/govt-24-monuments-are-untraceable/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1038982-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Feed" href="http://www.indiapost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Comments Feed" href="http://www.indiapost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Govt: 24 monuments are untraceable Comments Feed" href="http://www.indiapost.com/govt-24-monuments-are-untraceable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiapost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.indiapost.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fgovt-24-monuments-are-untraceable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fgovt-24-monuments-are-untraceable%2F&#038;format=xml" />
<meta property="fb:app_id" content="359324184461872"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="32x32" />
<link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<meta name="msapplication-TileImage" content="http://www.indiapost.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.0/jquery.min.js"></script>


<script>

$(document).ready(function() {
	
        document.title ='India Post';
    });
    </script>





	<!-- END head -->


<link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/style-custom-ip.css">
<style>
.html5gallery-container-1 .html5gallery-elem-1 .html5gallery-elem-img-1 a div {
    display: none !important;
    visibility: hidden !important;
    height: 0px !important;
    font-size: 0px !important;
    top: -30px !important;
    line-height: 1px;
    opacity: 0;
}

</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '898890080253330'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=898890080253330&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->







<!-- classified-->


<script src="http://code.jquery.com/jquery-1.11.1.js"></script>
    <script>
      $(document).ready(function() {
    $("#contact_location").on('keyup', function() {
        var words = this.value.match(/\S+/g).length;
        if (words > 200) {
            // Split the string on first 200 words and rejoin on spaces
            var trimmed = $(this).val().split(/\s+/, 200).join(" ");
            // Add a space at the end to keep new typing making new words
            $(this).val(trimmed + " ");
        }
        else {
            $('#display_count').text(words);
            $('#word_left').text(200-words);
        }
    });
 }); 
    </script>



	</head>
	<div class="social-media">
		<ul>
			<li><a href="https://www.facebook.com/indiapost/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
			<li><a href="https://twitter.com/IndiaPostWorld" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
			<li><a href="https://www.linkedin.com/organization/17982585/admin/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
			<li><a href="https://www.instagram.com/?hl=en" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
			<li><a href="https://plus.google.com/u/0/112099627996324377738" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
		</ul>
	</div>
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-59581 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">



					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>

														Please set up your API key!							
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">


					<div class="wrapper">


													<div class="logo-image">
								<h1>India Post</h1>
								<a href="http://www.indiapost.com"><img class="logo" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/IndiaPost-Logo.jpg" alt="India Post" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
										<a href="http://www.fogsv.org/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/top-banner.jpg" alt="" title="" width="468" /></a>
								</div>

																									<div class="banner-info">
										<a href="http://www.indiapost.com/contact-us/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-1125" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/india">India</a></li>
<li id="menu-item-56790" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.indiapost.com/category/us-news/">USA</a></li>
<li id="menu-item-1128" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/world/">World</a></li>
<li id="menu-item-1131" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/political/">Political</a></li>
<li id="menu-item-1134" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/business/">Business</a></li>
<li id="menu-item-1137" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/techbiz">Technology</a></li>
<li id="menu-item-1140" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1143" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/life-style">Lifestyle</a></li>
<li id="menu-item-1146" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/sports">Sport News</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.indiapost.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-56789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56789"><a href="http://www.indiapost.com/category/real-estate/"><i>Real Estate</i></a></li>
<li id="menu-item-56791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56791"><a href="http://www.indiapost.com/category/immigration/"><i>Immigration</i></a></li>
<li id="menu-item-56792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56792"><a href="http://www.indiapost.com/category/community-post/"><i>Community</i></a></li>
<li id="menu-item-56793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56793"><a href="http://www.indiapost.com/category/health-science/"><i>Health</i></a></li>
<li id="menu-item-56794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56794"><a href="http://www.indiapost.com/category/travel/"><i>Travel</i></a></li>
<li id="menu-item-56795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56795"><a href="http://www.indiapost.com/category/events/"><i>events</i></a></li>
<li id="menu-item-56796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56796"><a href="http://www.indiapost.com/category/Featured/"><i>Features</i></a></li>
<li id="menu-item-866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-866"><a href="http://www.indiapost.com/category/arts-and-music/"><i>Arts &#038; Music</i></a></li>
<li id="menu-item-868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-868"><a href="http://www.indiapost.com/category/videos/"><i>Videos</i></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008"><a href="http://www.indiapost.com/category/horoscope/"><i>Horoscope</i></a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010"><a href="http://www.indiapost.com/category/philosophy/"><i>Literature</i></a></li>
<li id="menu-item-57462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57462"><a href="http://www.indiapost.com/contact-us-2/"><i>contact us</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>



	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
											
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Govt: 24 monuments are untraceable</h2>
									<div class="article-photo">
				<img class="setborder" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/monument-banner-680x365_c.jpg" alt="Govt: 24 monuments are untraceable" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">July 25</div>
								<div class="calendar-time">
									<font>10:30</font>
									<font>2017</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="http://www.indiapost.com/author/deepti/" title="Posts by Deepti Dogra" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Deepti Dogra</a>																	<a href="http://www.indiapost.com/govt-24-monuments-are-untraceable/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps"><img class="alignnone size-medium wp-image-59582" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/monument-300x225.jpg" alt="" width="300" height="225" srcset="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/monument-300x225.jpg 300w, http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/monument.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>New Delhi: The Government reported yesterday that 24 monuments have disappeared and are untraceable.</p>
<p>Union Culture Minister, Mahesh Sharma said in a reply at the Lok Sabha that the ruins of Copper Temple in Arunachal Pradesh, Guns of Emperor Sher Shah in Assams Tinsukia district, Bara Khamba Cemetery in Delhi and the ruins of fort Bamanpukur in West Bengals Nadia district are among the disappeared monuments.</p>
<p>The ministry has prepared a list of such monuments, which includes 11 monuments in Uttar Pradesh, two each in Haryana, Delhi, Maharashtra and Rajasthan, and one each in Assam, Arunachal Pradesh, Uttarkhand, Madhya Pradesh and West Bengal.</p>
<p>While conservationists say that urbanisation has made it hard to trace such monuments and often buildings are constructed around them, eventually swallowing up the whole place.</p>
<p>Another reason for these monuments disappearing is the routine encroachment.</p>
<p>The monuments which have already been victimised by these two processes include Asafi Imambara in Lucknow, a mosque at Sakhakheda in Maharashtra, Mahadev Temple, Chaiturgarh Fort, Dantenshwari Devi Temple at Chattisgarh, DEremao Cemetery in Delhi, Mosque of Sarai Alavardi Khan in Haryana and Virupaksha Temple in Hampi, Karnataka. -PTI</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.indiapost.com/govt-24-monuments-are-untraceable/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.indiapost.com/govt-24-monuments-are-untraceable/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			
			

			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.indiapost.com/ut-per-definiebas-nominavi-persecuti-3/">ICC Women&#8217;s World Cup Qualifier: India take on South Africa</a>
											<a href="http://www.indiapost.com/ut-per-definiebas-nominavi-persecuti-3/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/hyderabad-ramadan-iftaars-haleem-charminar/">Hyderabad, Ramadan, Iftaars, Haleem &#038; Charminar!</a>
											<a href="http://www.indiapost.com/hyderabad-ramadan-iftaars-haleem-charminar/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/racket-of-securing-admission-under-pio-quota/">Racket of securing admission under PIO quota</a>
											<a href="http://www.indiapost.com/racket-of-securing-admission-under-pio-quota/#comments" class="comment-icon">
							<i class="fa fa-comment"></i>0						</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


																<!-- END .main-content-left -->
					</div>

					


				
					<!-- BEGIN .main-content-right -->

					<div class="main-content-right">

                      <div class="textwidget">
					  
					  <ul>
					  <li id="text-13" class="widget-1 first widget widget_text ">			<div class="textwidget"><a href="http://indiarealestateexpo.com#registration" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/India_Property_Exhibiton.jpg" alt="" title="" width="300"  /></a>
<br><br></div>
		</li><li id="text-15" class="widget-2 widget widget_text ">			<div class="textwidget"><a  href="http://www.indiapost.com/indiapropertyexpo/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/Bay_Area_Property_Exhibition.jpg" alt="" title=""></a>
<br>
<br></div>
		</li><li id="text-3" class="widget-3 widget widget_text "><h2 class="widgettitle ">E-paper</h2>			<div class="textwidget"><br><a href="http://www.indiapost.com/epaper-flipbook/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/epaper_front_img21_07_2017.jpg" alt="" title="E-paper" width="300"  /></a>
<br>
</div>
		</li><li id="text-4" class="widget-4 widget widget_text ">			<div class="textwidget"><br></div>
		</li><li id="text-11" class="widget-5 widget widget_text "><h2 class="widgettitle ">Subscribe To Our Mailing List</h2>			<div class="textwidget"><br><p class="sub-custom">Your e-mail will be secure with us. We will not share your information with anyone !</p>
<div class="custom-contact">


 <center>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=indiapost', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p align="left">Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="indiapost" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>
</center>

<center class="other-sub"><a href="http://www.indiapost.com/atom/" target="_self">other subscribing options</a></center>

<div></div>
		</li><li id="wp_my_plugin-2" class="widget-6 widget widget_wp_my_plugin "><div class="widget-text wp_widget_plugin_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/indiapost/" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></li><li id="text-5" class="widget-7 widget widget_text ">			<div class="textwidget"><br></div>
		</li><li id="text-7" class="widget-8 widget widget_text ">			<div class="textwidget"><p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --></p>
<h3>Comments</h3>
<p><fb:comments-count href=http://www.indiapost.com/govt-24-monuments-are-untraceable/></fb:comments-count> comments</p>
<div class="fb-comments" data-href="http://www.indiapost.com/govt-24-monuments-are-untraceable/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>
		</li><li id="text-6" class="widget-9 widget widget_text "><h2 class="widgettitle ">Download Media Kit</h2>			<div class="textwidget"><br><a href="http://www.indiapost.com/download-media-kit/"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Media-kit-web-image.jpg"></a>
<br></div>
		</li>            <li id="ot_gallery-2" class="widget-10 widget widget_ot_gallery ">				<h2 class="widgettitle ">LATEST GALLERIES</h2>				<div>

											<div class="top-right">
							<a href="http://www.indiapost.com/photo-gallery/">all galleries</a>
						</div>
					
																		<div class="panel-gallery" rel="gallery-58721">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/01-1-310x216_c.jpg" class="setborder" data-id="1" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/02-310x216_c.jpg" class="setborder" data-id="2" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/03-310x216_c.jpg" class="setborder" data-id="3" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/04-310x216_c.jpg" class="setborder" data-id="4" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/05-310x216_c.jpg" class="setborder" data-id="5" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/06-310x216_c.jpg" class="setborder" data-id="6" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/07-310x216_c.jpg" class="setborder" data-id="7" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/08-310x216_c.jpg" class="setborder" data-id="8" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/09-310x216_c.jpg" class="setborder" data-id="9" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/12-310x216_c.jpg" class="setborder" data-id="10" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/13-310x216_c.jpg" class="setborder" data-id="11" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/14-310x216_c.jpg" class="setborder" data-id="12" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/15-310x216_c.jpg" class="setborder" data-id="13" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/16-310x216_c.jpg" class="setborder" data-id="14" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/17-310x216_c.jpg" class="setborder" data-id="15" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/18-310x216_c.jpg" class="setborder" data-id="16" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/20-310x216_c.jpg" class="setborder" data-id="17" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/21-310x216_c.jpg" class="setborder" data-id="18" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/22-310x216_c.jpg" class="setborder" data-id="19" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/23-310x216_c.jpg" class="setborder" data-id="20" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/24-310x216_c.jpg" class="setborder" data-id="21" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/25-310x216_c.jpg" class="setborder" data-id="22" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/26-310x216_c.jpg" class="setborder" data-id="23" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/27-310x216_c.jpg" class="setborder" data-id="24" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/28-310x216_c.jpg" class="setborder" data-id="25" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/29-310x216_c.jpg" class="setborder" data-id="26" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/30-310x216_c.jpg" class="setborder" data-id="27" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/31-310x216_c.jpg" class="setborder" data-id="28" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/32-310x216_c.jpg" class="setborder" data-id="29" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/33-310x216_c.jpg" class="setborder" data-id="30" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/34-310x216_c.jpg" class="setborder" data-id="31" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/35-310x216_c.jpg" class="setborder" data-id="32" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/36-310x216_c.jpg" class="setborder" data-id="33" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/38-310x216_c.jpg" class="setborder" data-id="34" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/india-homes-real-estate-investment-show/">India Homes &#8211; Real Estate Investment Show</a></b>
								</div>
							</div>


																							<div class="panel-gallery" rel="gallery-57461">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17425822_1306004132770590_2743003910732331960_n-min-310x216_c.jpg" class="setborder" data-id="1" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/983925_1306006036103733_2688105096023169618_n-min-1-310x216_c.jpg" class="setborder" data-id="2" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/983925_1306006036103733_2688105096023169618_n-min-310x216_c.jpg" class="setborder" data-id="3" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795872_1305998382771165_9179869521240882447_n-310x216_c.jpg" class="setborder" data-id="4" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795844_1305997826104554_485156814057801685_n-310x216_c.jpg" class="setborder" data-id="5" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795835_1306006296103707_611129263521438832_n-310x216_c.jpg" class="setborder" data-id="6" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795803_1306004909437179_5388841449296657699_n-310x216_c.jpg" class="setborder" data-id="7" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795702_1306004482770555_1709047088989144816_n-310x216_c.jpg" class="setborder" data-id="8" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795702_1306006972770306_3845766488729314780_n-310x216_c.jpg" class="setborder" data-id="9" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17760218_1305999179437752_5394316593435709035_n-310x216_c.jpg" class="setborder" data-id="10" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17760214_1306007462770257_8660538143070088982_n-310x216_c.jpg" class="setborder" data-id="11" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17760168_1306004669437203_2552786673087527789_n-310x216_c.jpg" class="setborder" data-id="12" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/mrs-phenomenal-woman-grand-finale-2017/">Mrs. Phenomenal Woman &#8211; Grand Finale 2017</a></b>
								</div>
							</div>


																							<div class="panel-gallery" rel="gallery-57311">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image1-1-310x216_c.jpg" class="setborder" data-id="1" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image2-310x216_c.jpg" class="setborder" data-id="2" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image3-310x216_c.jpg" class="setborder" data-id="3" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image4-310x216_c.jpg" class="setborder" data-id="4" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image5-310x216_c.jpg" class="setborder" data-id="5" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image6-310x216_c.jpg" class="setborder" data-id="6" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image7-310x216_c.jpg" class="setborder" data-id="7" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/doctor-by-heart/">Doctor By Heart</a></b>
								</div>
							</div>


																							<div class="panel-gallery" rel="gallery-57205">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2744-310x216_c.jpg" class="setborder" data-id="1" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2745-310x216_c.jpg" class="setborder" data-id="2" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2746-310x216_c.jpg" class="setborder" data-id="3" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2747-310x216_c.jpg" class="setborder" data-id="4" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2748-310x216_c.jpg" class="setborder" data-id="5" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2749-310x216_c.jpg" class="setborder" data-id="6" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2750-310x216_c.jpg" class="setborder" data-id="7" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2751-310x216_c.jpg" class="setborder" data-id="8" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2752-310x216_c.jpg" class="setborder" data-id="9" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2753-310x216_c.jpg" class="setborder" data-id="10" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2754-1-310x216_c.jpg" class="setborder" data-id="11" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57205">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/IMG_2756-310x216_c.jpg" class="setborder" data-id="12" title="Mrs. Phenomenal woman 2017" alt="Mrs. Phenomenal woman 2017" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/mrs-phenomenal-woman-2017/">Mrs. Phenomenal woman 2017</a></b>
								</div>
							</div>


																
				</div>

				</li>	
        <li id="text-8" class="widget-11 last widget widget_text ">			<div class="textwidget"><br></div>
		</li>                      
                      </ul>
                      	</div>


						
							<!-- BEGIN .main-nosplit -->

							<div class="main-nosplit">

								<div class="widget-1 first panel">			<div class="textwidget">	<a href="#" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/chicago-real-estate-exhibition1.jpg" alt="Chicago RealEstate Exhibition"></a></div>
		</div><div class="widget-2 panel">			<div class="textwidget"></div>
		</div><div class="widget-3 panel"><h3>ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.indiapost.com/2017/07/'> July 2017 </option>
	<option value='http://www.indiapost.com/2017/06/'> June 2017 </option>
	<option value='http://www.indiapost.com/2017/05/'> May 2017 </option>
	<option value='http://www.indiapost.com/2017/04/'> April 2017 </option>
	<option value='http://www.indiapost.com/2017/03/'> March 2017 </option>
	<option value='http://www.indiapost.com/2017/02/'> February 2017 </option>
	<option value='http://www.indiapost.com/2017/01/'> January 2017 </option>
	<option value='http://www.indiapost.com/2016/12/'> December 2016 </option>
	<option value='http://www.indiapost.com/2016/11/'> November 2016 </option>
	<option value='http://www.indiapost.com/2016/10/'> October 2016 </option>
	<option value='http://www.indiapost.com/2016/09/'> September 2016 </option>
	<option value='http://www.indiapost.com/2016/08/'> August 2016 </option>
	<option value='http://www.indiapost.com/2016/07/'> July 2016 </option>
	<option value='http://www.indiapost.com/2016/06/'> June 2016 </option>
	<option value='http://www.indiapost.com/2016/05/'> May 2016 </option>
	<option value='http://www.indiapost.com/2016/04/'> April 2016 </option>
	<option value='http://www.indiapost.com/2016/03/'> March 2016 </option>
	<option value='http://www.indiapost.com/2016/02/'> February 2016 </option>
	<option value='http://www.indiapost.com/2016/01/'> January 2016 </option>
	<option value='http://www.indiapost.com/2015/12/'> December 2015 </option>
	<option value='http://www.indiapost.com/2015/11/'> November 2015 </option>
	<option value='http://www.indiapost.com/2015/10/'> October 2015 </option>
	<option value='http://www.indiapost.com/2015/09/'> September 2015 </option>
	<option value='http://www.indiapost.com/2015/08/'> August 2015 </option>
	<option value='http://www.indiapost.com/2015/07/'> July 2015 </option>
	<option value='http://www.indiapost.com/2015/06/'> June 2015 </option>
	<option value='http://www.indiapost.com/2015/05/'> May 2015 </option>
	<option value='http://www.indiapost.com/2015/04/'> April 2015 </option>
	<option value='http://www.indiapost.com/2015/03/'> March 2015 </option>
	<option value='http://www.indiapost.com/2015/02/'> February 2015 </option>
	<option value='http://www.indiapost.com/2015/01/'> January 2015 </option>
	<option value='http://www.indiapost.com/2014/12/'> December 2014 </option>
	<option value='http://www.indiapost.com/2014/11/'> November 2014 </option>
	<option value='http://www.indiapost.com/2014/10/'> October 2014 </option>
	<option value='http://www.indiapost.com/2014/09/'> September 2014 </option>
	<option value='http://www.indiapost.com/2014/08/'> August 2014 </option>
	<option value='http://www.indiapost.com/2014/07/'> July 2014 </option>
	<option value='http://www.indiapost.com/2014/06/'> June 2014 </option>
	<option value='http://www.indiapost.com/2014/05/'> May 2014 </option>
	<option value='http://www.indiapost.com/2014/04/'> April 2014 </option>
	<option value='http://www.indiapost.com/2014/03/'> March 2014 </option>
	<option value='http://www.indiapost.com/2014/02/'> February 2014 </option>
	<option value='http://www.indiapost.com/2014/01/'> January 2014 </option>
	<option value='http://www.indiapost.com/2013/12/'> December 2013 </option>
	<option value='http://www.indiapost.com/2013/11/'> November 2013 </option>
	<option value='http://www.indiapost.com/2013/10/'> October 2013 </option>
	<option value='http://www.indiapost.com/2013/09/'> September 2013 </option>
	<option value='http://www.indiapost.com/2013/08/'> August 2013 </option>
	<option value='http://www.indiapost.com/2013/07/'> July 2013 </option>
	<option value='http://www.indiapost.com/2013/06/'> June 2013 </option>
	<option value='http://www.indiapost.com/2013/05/'> May 2013 </option>
	<option value='http://www.indiapost.com/2013/04/'> April 2013 </option>
	<option value='http://www.indiapost.com/2013/03/'> March 2013 </option>
	<option value='http://www.indiapost.com/2013/02/'> February 2013 </option>
	<option value='http://www.indiapost.com/2013/01/'> January 2013 </option>
	<option value='http://www.indiapost.com/2012/12/'> December 2012 </option>
	<option value='http://www.indiapost.com/2012/11/'> November 2012 </option>
	<option value='http://www.indiapost.com/2012/10/'> October 2012 </option>
	<option value='http://www.indiapost.com/2012/09/'> September 2012 </option>
	<option value='http://www.indiapost.com/2012/08/'> August 2012 </option>
	<option value='http://www.indiapost.com/2012/07/'> July 2012 </option>
	<option value='http://www.indiapost.com/2012/06/'> June 2012 </option>
	<option value='http://www.indiapost.com/2012/05/'> May 2012 </option>
	<option value='http://www.indiapost.com/2012/04/'> April 2012 </option>
	<option value='http://www.indiapost.com/2012/03/'> March 2012 </option>
	<option value='http://www.indiapost.com/2012/02/'> February 2012 </option>
	<option value='http://www.indiapost.com/2012/01/'> January 2012 </option>
	<option value='http://www.indiapost.com/2011/12/'> December 2011 </option>
	<option value='http://www.indiapost.com/2011/11/'> November 2011 </option>
	<option value='http://www.indiapost.com/2011/10/'> October 2011 </option>
	<option value='http://www.indiapost.com/2011/09/'> September 2011 </option>
	<option value='http://www.indiapost.com/2011/08/'> August 2011 </option>
	<option value='http://www.indiapost.com/2011/07/'> July 2011 </option>
	<option value='http://www.indiapost.com/2011/06/'> June 2011 </option>
	<option value='http://www.indiapost.com/2011/05/'> May 2011 </option>
	<option value='http://www.indiapost.com/2011/04/'> April 2011 </option>
	<option value='http://www.indiapost.com/2011/03/'> March 2011 </option>
	<option value='http://www.indiapost.com/2011/02/'> February 2011 </option>
	<option value='http://www.indiapost.com/2011/01/'> January 2011 </option>
	<option value='http://www.indiapost.com/2010/12/'> December 2010 </option>
	<option value='http://www.indiapost.com/2010/11/'> November 2010 </option>
	<option value='http://www.indiapost.com/2010/10/'> October 2010 </option>
	<option value='http://www.indiapost.com/2010/09/'> September 2010 </option>

		</select>
		</div>		
	<div class="widget-4 last panel">		<h3>LATEST  ARTICLES</h3>		<div>
							<div class="top-right">
					<a href="http://www.indiapost.com/blog-2/">More Articles</a>
				</div>
												<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/monument-banner.jpg" title="Show Image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://www.indiapost.com/govt-24-monuments-are-untraceable/" title="Read Article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/monument-banner-310x150_c.jpg" class="setborder" alt="Govt: 24 monuments are untraceable" title="Govt: 24 monuments are untraceable" />
						</span>
					</div>
							
				<div class="article-header">
					<h2><a href="http://www.indiapost.com/govt-24-monuments-are-untraceable/">Govt: 24 monuments are untraceable</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://www.indiapost.com/govt-24-monuments-are-untraceable/#comments" class="article-icon-link">
						<i class="fa fa-comment"></i>
						0 comment					</a>
										<a href="http://www.indiapost.com/govt-24-monuments-are-untraceable/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/david-banner.jpg" title="Show Image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://www.indiapost.com/david-ferrer-claims-his-first-atp-tour-title/" title="Read Article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/david-banner-310x150_c.jpg" class="setborder" alt="David Ferrer claims his first ATP tour title" title="David Ferrer claims his first ATP tour title" />
						</span>
					</div>
							
				<div class="article-header">
					<h2><a href="http://www.indiapost.com/david-ferrer-claims-his-first-atp-tour-title/">David Ferrer claims his first ATP tour title</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://www.indiapost.com/david-ferrer-claims-his-first-atp-tour-title/#comments" class="article-icon-link">
						<i class="fa fa-comment"></i>
						0 comment					</a>
										<a href="http://www.indiapost.com/david-ferrer-claims-his-first-atp-tour-title/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/jamaica-banner.jpg" title="Show Image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://www.indiapost.com/jamaica-beats-mexico-makes-its-place-in-gold-cup-final/" title="Read Article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/jamaica-banner-310x150_c.jpg" class="setborder" alt="Jamaica beats Mexico, makes its place in Gold Cup final" title="Jamaica beats Mexico, makes its place in Gold Cup final" />
						</span>
					</div>
							
				<div class="article-header">
					<h2><a href="http://www.indiapost.com/jamaica-beats-mexico-makes-its-place-in-gold-cup-final/">Jamaica beats Mexico, makes its place in Gold Cup final</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://www.indiapost.com/jamaica-beats-mexico-makes-its-place-in-gold-cup-final/#comments" class="article-icon-link">
						<i class="fa fa-comment"></i>
						0 comment					</a>
										<a href="http://www.indiapost.com/jamaica-beats-mexico-makes-its-place-in-gold-cup-final/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">



									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/jump-banner.jpg" title="Show Image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://www.indiapost.com/baahubali-the-beginnings-jump-claims-ones-life/" title="Read Article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/jump-banner-310x150_c.jpg" class="setborder" alt="Baahubali: The Beginning’s jump claims one’s life" title="Baahubali: The Beginning’s jump claims one’s life" />
						</span>
					</div>
							
				<div class="article-header">
					<h2><a href="http://www.indiapost.com/baahubali-the-beginnings-jump-claims-ones-life/">Baahubali: The Beginning’s jump claims one’s life</a></h2>
                    				</div>

		
				<div class="article-links">
										<a href="http://www.indiapost.com/baahubali-the-beginnings-jump-claims-ones-life/#comments" class="article-icon-link">
						<i class="fa fa-comment"></i>
						0 comment					</a>
										<a href="http://www.indiapost.com/baahubali-the-beginnings-jump-claims-ones-life/" class="article-icon-link"><i class="fa fa-reply"></i>Read Full Article</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>


					</div>
	
	</div>		
	
      
							<!-- END .main-nosplit -->

							</div>

						
						
						
						
					<!-- END .main-content-right -->

					</div>

				
	
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Breaking News</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
																<li>
									<a href="http://www.indiapost.com/govt-24-monuments-are-untraceable/">Govt: 24 monuments are untraceable</a>
									<span>New Delhi: The Government reported yesterday that 24 monuments have disappeared and are untraceable. Union Culture Minister, Mahesh Sharma said in a reply at the Lok Sabha that the ruins...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/david-ferrer-claims-his-first-atp-tour-title/">David Ferrer claims his first ATP tour title</a>
									<span>David Ferrer from Spain finally won his first ATP tour title after waiting for two long years by defeating Alexandr Dolgopolov to win the clay-court tournament in Bastad on Sunday....</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/jamaica-beats-mexico-makes-its-place-in-gold-cup-final/">Jamaica beats Mexico, makes its place in Gold Cup final</a>
									<span>Los Angeles: Mexico was in for a shock on Sunday, when Jamaica thrashed it out of the Gold Cup with a score of 1-0. Kemar Lawrence scored in the 88th...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/baahubali-the-beginnings-jump-claims-ones-life/">Baahubali: The Beginning’s jump claims one’s life</a>
									<span>We often get influenced by the movies we see, believing that the reel life is exactly like the real life. Baahubali: The Beginning’s infamous jump by the lead, Prabhas, from...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/pakistan-treats-us-as-a-limitless-atm-raymond-davis/">Pakistan treats US as a &#8216;limitless ATM&#8217;: Raymond Davis</a>
									<span>Washington: A private US Defence Contractor, Raymond Davis, has given his views in his book, ‘The Contractor’, saying that Pakistan has been treating the US as a limitless ATM, adding...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left">© 2017 Copyright <b></b>. All Rights reserved.</div>
						
						<div class="right"> Developed by <strong> <a href="http://www.digitalabs.in/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/web.png"></a></strong></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<style type="text/css" media="all">table.cnss-social-icon tr td,table.cnss-social-icon,table.cnss-social-icon tr{padding:0 !important;margin:0 !important;border:none !important;vertical-align:middle !important;background:none !important}table.cnss-social-icon tr td img{max-width:100% !important}table.cnss-social-icon tr td a img,table.cnss-social-icon tr td a:hover img,table.cnss-social-icon tr td a img:hover{border:none !important}table.cnss-social-icon tr td a img:hover,table.cnss-social-icon tr td a:hover img{max-width:100% !important}#sortable{list-style-type:none;margin:10px 0 0;padding:0;width:100%}#sortable ul{margin-left:20px;list-style:none}#sortable li{padding:2px 0px;margin:4px 0px;border:1px solid #DDDDDD;cursor:move;-moz-border-radius:6px}#sortable li span{display:block;background:#f7f7f7;padding:5px 10px;color:#808080;font-size:13px;font-weight:bold}#sortable li.placeholder{border:dashed 2px #ccc;background-color:#FFF;height:20px}.clear{clear:both}ul.cnss-social-icon{margin:0;padding:0;list-style-type:none}ul.cnss-social-icon li a img{display:inherit!important}ul.cnss-social-icon li a{border:none!important;text-decoration:none!important}ul.cnss-social-icon li:after,ul.cnss-social-icon li:before{display:none!important;content:inherit!important}ul.cnss-social-icon li{float:none!important;width:auto!important;margin:0!important;list-style-type:none!important;border:none!important}</style><style type="text/css" media="all"></style><style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all">div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:transparent}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"> #lightbox-box{position:absolute;width:100%;height:100%;z-index:200}#lightbox-box .lightbox-bg{display:block;position:fixed;background:rgba(0,0,0,0.8);width:100%;height:100%;z-index:199}#lightbox-box.blackout > div > img{background:transparent!important}#lightbox-box.blackout > div{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > span{display:none;position:absolute;bottom:30px;left:0px;z-index:200;background:rgba(0,0,0,0.5);padding:12px 18px;font-size:13px;font-family:Arial;max-width:600px;color:#fff}#lightbox-box > a{display:none;position:fixed;top:30px;right:30px;font-size:12px;font-weight:bold;color:transparent;overflow:hidden;width:30px;height:30px;background:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-close.png) no-repeat center;opacity:0.3;filter:alpha(opacity=30);z-index:201}#lightbox-box > a:hover{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div{display:block;position:absolute;width:80px;height:80px;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/loading.gif) no-repeat center;text-align:center;box-shadow:0px 1px 6px rgba(0,0,0,0.3);-moz-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-webkit-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-o-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;opacity:0.8;filter:alpha(opacity=80);z-index:201}#lightbox-box > div > font{position:absolute;bottom:-36px;right:0px;display:none;opacity:0.8;filter:alpha(opacity=80)}#lightbox-box > div > font a{float:left;display:block;background-position:center top;background-repeat:no-repeat;color:transparent;width:28px;height:28px}#lightbox-box > div > font a#lightbox-left{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-left.jpg)}#lightbox-box > div > font a#lightbox-right{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-right.jpg)}#lightbox-box > div > font a:hover{background-position:center bottom}#lightbox-box.blackout > div > img{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > img{width:100%;height:100%;background:transparent;opacity:0.2;filter:alpha(opacity=20)}.lightbox-photo{line-height:16px}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"> .post.sticky{background:#f8f8f8;padding:0px 0px 16px 0px}.sticky .article-content{padding:0px 16px}.article-block-small-image.sticky .article-header{padding:8px 20px 0px 16px}.gallery-caption{color:#888;font-size:12px;margin:0 0 12px}.bypostauthor{}.main-menu-wrapper ul ul li a i{font-style:normal!important}.alignright{}.alignleft{}.aligncenter{}ul li a i{font-style:normal}.wp-caption-text{display:block}.gallery-photo .loading{background:rgba(255,255,255,0.7) url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:100px}.waiter > img{position:relative}.waiter.loading img{opacity:0.6!important;filter:alpha(opacity=60)!important}.waiter.loading{display:inline-block;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:400px}.waiter.loading img{opacity:0.6;filter:alpha(opacity=60)}.isotope,.isotope .isotope-item{-webkit-transition-duration:0.8s;-moz-transition-duration:0.8s;transition-duration:0.8s}.isotope{-webkit-transition-property:height,width;-moz-transition-property:height,width;transition-property:height,width}.isotope .isotope-item{-webkit-transition-property:-webkit-transform,opacity;-moz-transition-property:-moz-transform,opacity;transition-property:transform,opacity}#infscr-loading{background:-moz-linear-gradient(center top ,#747D84 0%,#434F56 100%) repeat scroll 0 0 transparent;border-top-left-radius:5px;border-top-right-radius:5px;bottom:0;font-size:0.8em;font-style:normal;font-weight:normal;height:50px;left:50%;margin-left:-45px;padding-top:20px;position:fixed;text-align:center;z-index:1000;width:90px;background-repeat:no-repeat;background-position:center center}.alignnone{margin:5px 20px 20px 0}.aligncenter,div.aligncenter{display:block;margin:5px auto 5px auto}.alignright{float:right;margin:5px 0 20px 20px}.alignleft{float:left;margin:5px 20px 20px 0}.aligncenter{display:block;margin:5px auto 5px auto}a img.alignright{float:right;margin:5px 0 20px 20px}a img.alignnone{margin:5px 20px 20px 0}a img.alignleft{float:left;margin:5px 20px 20px 0}a img.aligncenter{display:block;margin-left:auto;margin-right:auto}.bypostauthor{}img{height:auto !important}#makeMeScrollable{position:relative}#makeMeScrollable div.scrollableArea img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}.wpb_gallery.wpb_posts_slider.wpb_content_element p{height:40px;overflow:hidden}#popup{max-width:90%}#popup img{max-width:100%}.sponsored{display:none;text-align:center;color:#999999;font-size:9px;text-transform:uppercase;font-weight:bold}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/css/classified.min.css" type="text/css" media="all" /><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/ie-ancient.css" type="text/css" media="all" /><link rel="stylesheet" href="http://www.indiapost.com/wp-admin/admin-ajax.php?action=ot_dynamic_css" type="text/css" media="all" /><link rel="stylesheet" href="http://www.indiapost.com?display_custom_css=css" type="text/css" media="all" /><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.indiapost.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-icons/js/cnss.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/custom.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var classified_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","single_aditem_slick_args":{"dots":false,"infinite":false,"slidesToShow":3,"slidesToScroll":3},"aditem_prettyphoto_args":{"show_title":false,"social_tools":false,"overlay_gallery":true},"edit_image":"Edit Image","delete_image":"Delete Image","view_image":"View Full Image","featured":"Main"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/classified.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/theme-scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.move.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/imagesloaded.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/masonry.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/lightbox.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/iscroll.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/dat-menu.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/ot_gallery.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/legatus.js' defer='defer'></script>
<script type='text/javascript' src='http://www.indiapost.com/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=359324184461872&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->
<!-- Scripts to footer: enabled -->
<!-- CSS to footer: enabled -->
<!-- Defer parsing of js: enabled -->
<!-- CSS Async: enabled -->
	<!-- END body -->
<script>
	$(document).ready(function(){
		$(".sponsored").text(':: SPONDORED AD ::');
	});
	</script>
	</body>
<!-- END html -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=359324184461872";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</html>