



<script type="text/javascript" src="//cdn.wishpond.net/connect.js?merchantId=1424875&writeKey=1c64bf8cb4c1" async></script>

<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/IndiaPost-Logo.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/feed/" title="India Post latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/comments/feed/" title="India Post latest comments" />
		<link rel="pingback" href="http://www.indiapost.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css">
		<title>Guwahati to be connected with capital cities of six South Asian countries: Minister | India Post | India Post</title>
<meta name="title" content="Guwahati to be connected with capital cities of six South Asian countries: Minister" />
<meta name="description" content="&lt;strong&gt;&lt;img class=&quot;alignnone  wp-image-82077 alignleft&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary. ..." />
<meta property="og:title" content="Guwahati to be connected with capital cities of six South Asian countries: Minister" />
<meta property="og:url" content="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/" />
<meta property="og:description" content="&lt;strong&gt;&lt;img class=&quot;alignnone  wp-image-82077 alignleft&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary. ..." />
<meta property="og:site_name" content="India Post" />
<meta name="twitter:title" content="Guwahati to be connected with capital cities of six South Asian countries: Minister" />
<meta name="twitter:description" content="&lt;strong&gt;&lt;img class=&quot;alignnone  wp-image-82077 alignleft&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary. ..." />
<meta name="twitter:domain" content="India Post" />
<meta name="twitter:card" content="summary" />

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1038982-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.tidio.co' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Feed" href="http://www.indiapost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Comments Feed" href="http://www.indiapost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Guwahati to be connected with capital cities of six South Asian countries: Minister Comments Feed" href="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiapost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.indiapost.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fguwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fguwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister%2F&#038;format=xml" />
<meta property="fb:app_id" content="359324184461872"/><style>
	/* Main theme color */
	.slider-container .slider-controls .slider-control.active a,
	.breaking-news .breaking-title,
	.breaking-news .breaking-controls,
	.main-content-right .panel h3,
	.content-panel .panel-header b,
	.page-pager > span,
	.page-pager > a:hover,
	.shortcode-content .spacer-break-2,
	.shortcode-content .spacer-break-3,
	.shortcode-content .spacer-break-4,
	.shortcode-content table thead,
	.shortcode-content .accordion > div > a,
	.content .filter a.active,
	.article-array li:before {
		background-color: #264C84;
	}

	/* Main links color */
	a {
		color: #264C84;
	}

	/* Page title color */
	.content-article-title {
		border-bottom: 4px solid #264C84;
		color: #264C84;
	}

	/* Pager border color */
	.page-pager {
		border-top: 1px solid #264C84;
	}

	/* Gallery shortcode active thumb color */
	.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
		box-shadow: inset 0px 0px 0px 5px #264C84;
	}



	/* Background Color/Texture/Image */
	body {
		 
			background: url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/background-texture-1.jpg);
		
	}

				#overlay { width:100%; height:100%; position:fixed;  _position:absolute; top:0; left:0; z-index:1001; background-color:#000000; overflow: hidden;  }
			#popup { display: none; position:absolute; width:auto; height:auto; z-index:1002; color: #000; font-family: Tahoma,sans-serif;font-size: 14px; }
			#baner_close { width: 22px; height: 25px; background: url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/close.png) 0 0 repeat; text-indent: -5000px; position: absolute; right: -10px; top: -10px; }
	
		.boxed {
		background-image: url(http://digitallyahead.com/projects/india_post/development/indiapost/wp-content/themes/legatus-theme/images/background-header.jpg);
	}
	 
	</style><style>

		/* Content text */
		p {
			font-size: 13px!important;
			font-family: 'Arial', sans-serif;
		}

		/* Logo text */
		.header-middle .logo-text h1 {
			font-size: 55px;
			font-family: 'Arial', sans-serif;
		}

		/* Main menu text */
		.header .header-menu li a {
			font-size: 14px;
			font-family: 'Arial', sans-serif;
		}

		/* Article title */
		.article-big-block .article-header h2, .article-small-block .article-header h2 {
			font-size: 20px;
			font-family: 'Arial', sans-serif;
		}

		/* Video title */
		.video-small h2 a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Homepage's photo gallery title */
		.photo-gallery-blocks .images-content li div.article-header h2 a {
			font-size: 16px;
			font-family: 'Arial', sans-serif;
		}

		/* Blog page title */
		.content-article-title h2 {
			font-size: 33px;
			font-family: 'Arial', sans-serif;
		}

		/* Comment username */
		.comment-block .commment-content .user-nick {
			margin-left: 75px;
			font-family: 'Arial', sans-serif;
		}

		/* "No comments" title */
		.no-comment-block b {
			font-size: 22px;
			font-family: 'Arial', sans-serif;
		}

		/* Error/succes message title */
		.huge-message .big-title {
			font-size: 80px;
			font-family: 'Arial', sans-serif;
		}

		/* Error/succes message second text */
		.huge-message .small-title {
			font-size: 40px;
			font-family: 'Arial', sans-serif;
		}

		/* Gallery Title */
		.gallery-box .gallery-box-header h2 {
			font-size: 17px;
			font-family: 'Arial', sans-serif;
		}

		/* Homepage's second column article title */
		.article-middle-block .article-header h2 a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Sidebar panel title */
		.main-content-right .panel h3 {
			font-size: 12px;
			font-family: 'Arial', sans-serif;
		}

		/* Photo gallery title */
		.panel-gallery .gallery-header b a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Sidebar article block title */
		.article-side-block .article-header h2 a,
		.article-classic .article-header h2 a {
			font-size: 20px;
			font-family: 'Arial', sans-serif;
		}

		/* Floating social button likes count text */
		.social-icons-float .social-icon .social-count {
			font-size: 24px;
			font-family: 'Arial', sans-serif;
		}

		/* Opened post title */
		.main-article-content h2.article-title {
			font-size: 22px;
			font-family: 'Arial', sans-serif;
		}

		/* Calendar dates */
		.main-article-content .article-controls .date .calendar-date {
			font-size: 28px;
			font-family: 'Arial', sans-serif;
		}

		/* Bottom social button likes count text */
		.article-share-bottom .social-icon .social-count {
			font-size: 11px;
			font-family: 'Arial', sans-serif;
		}

		/* "About author" author title */
		.author-content h3 {
			font-size: 18px;
			font-family: 'Arial', sans-serif;
		}
</style><script>
		var breakingStart = true;	// autostart breaking news
		var breakingSpeed = 40;		// breaking msg speed

		var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
		var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
		var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
		var elementsActive = [];
		var theCount = [0,0,0,0,0,0,0,0,0,0];
		var _legatus_slider_timer;

		// Legatus Slider Options
		var _legatus_slider_autostart = true	// Autostart Slider (false / true)
		var _legatus_slider_interval = 5000;	// Autoslide Interval (Def = 5000)
		var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)



			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.indiapost.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ce2bd6fc-54a5-4e47-a20a-99be7e39b026';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "India Post News Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks For Subscribing !";
oneSignal_options['welcomeNotification']['url'] = "http://www.indiapost.com/";
oneSignal_options['subdomainName'] = "IndiaPost";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.34e4584e-b851-4129-9188-f0d7c790d3df";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'India Post News Weekly wants to show you notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'India Post Latest News &amp; Updates';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Click Here to receive latest news &amp; Information .';
oneSignal_options['promptOptions']['siteName'] = 'http://www.indiapost.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click here to subscribe to the latest news and our weekly Epaper!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hi! you&#039;re Subscribed to India Post Web Push Notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Please Unblock the web push notifications in order to receive updates from the website.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome Back!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Notifications Prompts';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribe for daily updates! Now Available Offline as well';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Unsubscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/amp/"><link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="32x32" />
<link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<meta name="msapplication-TileImage" content="http://www.indiapost.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112425422-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.


*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	




<script>

$(document).ready(function() {
	
        document.title ='India Post';
    });
    </script>







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6706129131137360",
          enable_page_level_ads: true
     });
</script>

	<!-- END head -->


<link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/style-custom-ip.css">
<style>
.html5gallery-container-1 .html5gallery-elem-1 .html5gallery-elem-img-1 a div {
    display: none !important;
    visibility: hidden !important;
    height: 0px !important;
    font-size: 0px !important;
    top: -30px !important;
    line-height: 1px;
    opacity: 0;
}

</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '898890080253330'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=898890080253330&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->







<!-- classified-->


<script src="http://code.jquery.com/jquery-1.11.1.js"></script>
    <script>
      $(document).ready(function() {
    $("#contact_location").on('keyup', function() {
        var words = this.value.match(/\S+/g).length;
        if (words > 200) {
            // Split the string on first 200 words and rejoin on spaces
            var trimmed = $(this).val().split(/\s+/, 200).join(" ");
            // Add a space at the end to keep new typing making new words
            $(this).val(trimmed + " ");
        }
        else {
            $('#display_count').text(words);
            $('#word_left').text(200-words);
        }
    });
 }); 
    </script>



	</head>
	<div class="social-media">
		<ul>
			<li><a href="https://www.facebook.com/indiapost/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
			<li><a href="https://twitter.com/IndiaPostWorld" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
			<li><a href="https://www.linkedin.com/organization/17982585/admin/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
			<li><a href="https://www.instagram.com/?hl=en" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
			<li><a href="https://plus.google.com/u/0/112099627996324377738" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
		</ul>
	</div>
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-82087 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
			
		<div id="popup_content" style="display:none;">
			<a href="#" id="baner_close">Close</a>
			<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/custom-banner.png" />
		</div>
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">



					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>

														Something went wrong with the connection!							
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">


					<div class="wrapper">


													<div class="logo-image">
								<h1>India Post</h1>
								<a href="http://www.indiapost.com"><img class="logo" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/IndiaPost-Logo.jpg" alt="India Post" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.indiapost.com/user-submitted-posts/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/Advertisement.jpg" alt="" title="" /></a>
								</div>

																									<div class="banner-info">
										<a href="http://www.indiapost.com/contact-us/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-1125" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/india">India</a></li>
<li id="menu-item-56790" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.indiapost.com/category/us-news/">USA</a></li>
<li id="menu-item-1128" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/world/">World</a></li>
<li id="menu-item-1131" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/political/">Political</a></li>
<li id="menu-item-1134" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/TechBiz/">TechBiz</a></li>
<li id="menu-item-1137" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/community-post/">Community</a></li>
<li id="menu-item-1140" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1143" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/life-style">Lifestyle</a></li>
<li id="menu-item-1146" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/sports">Sport News</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.indiapost.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-56789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56789"><a href="http://www.indiapost.com/category/real-estate/"><i>Real Estate</i></a></li>
<li id="menu-item-56791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56791"><a href="http://www.indiapost.com/category/immigration/"><i>Immigration</i></a></li>
<li id="menu-item-56793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56793"><a href="http://www.indiapost.com/category/health-science/"><i>Wellness</i></a></li>
<li id="menu-item-76573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76573"><a href="http://www.indiapost.com/category/south-asia/"><i>South Asia</i></a></li>
<li id="menu-item-56794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56794"><a href="http://www.indiapost.com/category/travel/"><i>Travel</i></a></li>
<li id="menu-item-56795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56795"><a href="http://www.indiapost.com/category/events/"><i>events</i></a></li>
<li id="menu-item-56796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56796"><a href="http://www.indiapost.com/epaper-flipbook/"><i>Epaper</i></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008"><a href="http://www.indiapost.com/category/horoscope/"><i>Horoscope</i></a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010"><a href="http://www.indiapost.com/category/philosophy/"><i>Philosophy</i></a></li>
<li id="menu-item-57462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57462"><a href="http://www.indiapost.com/contact-us-2/"><i>contact us</i></a></li>
<li id="menu-item-74250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74250"><a href="http://www.indiapost.com/user-submitted-posts/"><i>Post Adv. &#038; Articles</i></a></li>
<li id="menu-item-81577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81577"><a href="http://www.indiapost.com/featured-contents/"><i>Featured Contents</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>



	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
											
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Guwahati to be connected with capital cities of six South Asian countries: Minister</h2>
									<div class="article-photo">
				<img class="setborder" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary.-680x365_c.jpg" alt="Guwahati to be connected with capital cities of six South Asian countries: Minister" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">October 26</div>
								<div class="calendar-time">
									<font>17:00</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="http://www.indiapost.com/author/admin/" title="Posts by India Post News Weekly" rel="author" class="icon-link"><i class="fa fa-user"></i> by  India Post News Weekly</a>																	<a href="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps"><strong><img class="alignnone  wp-image-82077 alignleft" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary..jpg" alt="" width="519" height="324" srcset="http://www.indiapost.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary..jpg 647w, http://www.indiapost.com/wp-content/uploads/2018/10/Assam-minister-Chandra-Mohan-Patowary.-300x187.jpg 300w" sizes="(max-width: 519px) 100vw, 519px" />GUWAHATI:</strong> Assam Government Friday said the state capital will be connected to six capital cities of South Asian countries by the end of December to boost connectivity in the region.<br />
While inaugurating the ASEAN section of the 2nd Guwahati International Film Festival (GIFF), Assam Act East Policy Affairs Minister, Chandra Mohan Patowary said films are bridges between two cultures.<br />
&#8220;We are very focused to increase connectivity between the South Asia. In this direction, Guwahati will be connected with six capital cities of South Asian nations by the end of December,&#8221; he said addressing the gathering.<br />
Patowary also informed that an inter-country pact was signed yesterday to augment waterways in the region.<br />
&#8220;A tri-lateral highway has also been planned and construction is almost done. The bridges are only left. This will be from Afghanistan to Burma (Myanmar) via India,&#8221; he added.<br />
The initiatives like the GIFF are very positive in the cultural arena that will help know each other, the minister said.<br />
&#8220;We are trying to develop the relation between India and South East Asian countries in the field of trade, commerce and other segments. GIFF can play an important role in that direction,&#8221; he added.</p>
<p>During the inauguration of the ASEAN segment, the Myanmar Ambassador to India, Moe Kyaw Aung was also present.<br />
In this year, the ASEAN countries are the focus region of the 2nd GIFF with 14 films from 10 countries of the region instead of having any focus country.<br />
The ASEAN segment began with showing of &#8216;In the Life of Music&#8217; by Caylee So and Sok Visal.<br />
Some other films from the South East Asian nations will be &#8216;Woman of the Weeping River&#8217; by Sheron Dayoc, &#8216;The Seen and Unseen&#8217; by Kamila Andini, &#8216;Father and Son&#8217; by Luong Dinh Dung, &#8216;Poppy Goes to Hollywood&#8217; by Sok Visal and &#8216;Smaller and Smaller Circles&#8217; by Raya Martin and &#8216;Mudras Calling&#8217; by Christina Kyi.</p>
<p>The 2nd Guwahati International Film Festival began with much fanfare on Thursday with a collection of 108 acclaimed films from over 50 countries that is likely to attract nearly 5,000 domestic and foreign delegates in the next one week.<br />
Assam Chief Minister Sarbananda Sonowal inaugurated the seven-day long film extravaganza saying that the festival is aimed to integrate the world as a family.<br />
The ceremony was also attended by Lithuanian Ambassador Julius Pranevicius, Serbian Ambassador Vladimir Maric and Latvian Ambassador designated Artis Bertulis.<br />
During the festival, nearly 35 film personalities from abroad will take part with their flicks, while Ambassadors from Lithuania, Myanmar, Argentina, Latvia, Estonia, Serbia, Singapore and Malaysia will be present.</p>
<p>The Assam government-owned Jyoti Chitraban (Film Studio) Society is the organizer of the festival, which will be held from October 25 to 31, in association with Dr Bhupen Hazarika Regional Government Film and Television Institute. PTI</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			
			

			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.indiapost.com/andhra-cm-inaugurates-new-legislature-building-in-amaravati/">Andhra CM inaugurates new Legislature building in Amaravati</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/doval-meets-israeli-leadership-in-preparation-for-modis-visit/">Doval meets Israeli leadership in preparation for Modi&#8217;s visit</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/parrikar-backs-free-speech-but-within-legal-framework/">Parrikar backs free speech but within legal framework</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


																<!-- END .main-content-left -->
					</div>

					


				
					<!-- BEGIN .main-content-right -->

					<div class="main-content-right">

                      <div class="textwidget">
					  
					  <ul>
					                        
                      </ul>
                      	</div>


						
							<!-- BEGIN .main-nosplit -->

							<div class="main-nosplit">

								<div class="widget-1 first panel"><h3>Advertisement</h3>			<div class="textwidget"><p><a href="https://www.electyangshao.com/" target="_blank" rel="noopener"><img title="Paid Political Advertisement for by Yang Shao" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Paid-Political-Advertisement-Yang-Shao.jpg" alt="Paid Political Advertisement " width="300" /></a></p>
</div>
		</div><div class="widget-2 panel"><h3>Advertisement</h3>			<div class="textwidget"><p><a href="https://www.facebook.com/events/348366685735084/" target="_blank" rel="noopener"><img title="Karva Chauth celebration at Fremont hindu temple" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Karva-Chauth.jpg" alt="Karva Chauth" width="300" /></a></p>
</div>
		</div><div class="widget-3 panel"><h3>IMPORTANT</h3>			<div class="textwidget"><p><strong>Please disable your ad blocker to view this site at it&#8217;s best, we do not display spam advertisements (Popups &amp; full Page Ads) or any explicit material.</strong><br />
<strong>Advertisements serve as a minor source of income for maintaining the website.</strong><br />
<strong>Thanks</strong></p>
</div>
		</div><div class="widget-4 panel"><h3>Follow us on twiter</h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/@IndiaPost_News" 
		min-width="" 
		height="550" 
		data-theme="light" 
		data-lang=""
		data-link-color=""></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </div><div class="widget_text widget-5 panel"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/14/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6706129131137360"
     data-ad-slot="0513747601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div></div><div class="widget-6 panel"><h3>Polls</h3><div id="polls-22" class="wp-polls">
	<form id="polls_form_22" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_22_nonce" name="wp-polls-nonce" value="4d565cd339" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="22" /></p>
		<p style="text-align: center"><strong>Should India continue to plead Masood Azhar with China?</strong></p>
<div id="polls-22-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-45" name="poll_22" value="45" /> <label for="poll-answer-45">Yes</label></li>
		<li><input type="radio" id="poll-answer-46" name="poll_22" value="46" /> <label for="poll-answer-46">No</label></li>
		</ul>
<p style="text-align: center"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(22);" /></p>
<p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(22); return false;" title="View Results Of This Poll">View Results</a></p>
</div>
	</form>
</div>
<div id="polls-22-loading" class="wp-polls-loading"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul>
<li><a href="http://www.indiapost.com/polls-archive/">Polls Archive</a></li>
</ul></div><div class="widget_text widget-7 panel"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/14/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6706129131137360"
     data-ad-slot="0513747601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div></div><div class="widget-8 panel"><h3>E-paper</h3>			<div class="textwidget"><p><a href="http://www.indiapost.com/epaper-flipbook/" target="_blank" rel="noopener"><img title="IndiaPost_Oct-19-2018" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Indiapost-10-26-2018.jpg" alt="Epaper" width="300" /></a></p>
</div>
		</div>	<div class="widget-9 panel">		<h3>POPULAR CATEGORIES</h3>		<div>
			
			<ul class="category-list">
				<li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/community-post/" title="Community Post" class="community-post">Community Post</a>
									<span class="article-count">(4459)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/entertainment/" title="Entertaintment" class="entertainment">Entertaintment</a>
									<span class="article-count">(1447)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/epaper/" title="ePaper" class="epaper">ePaper</a>
									<span class="article-count">(340)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/events/" title="Events" class="events">Events</a>
									<span class="article-count">(62)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/horoscope/" title="Horoscope" class="horoscope">Horoscope</a>
									<span class="article-count">(31)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/immigration/" title="Immigration" class="immigration">Immigration</a>
									<span class="article-count">(871)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/india/" title="India" class="india">India</a>
									<span class="article-count">(7880)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/international/" title="International" class="international">International</a>
									<span class="article-count">(1029)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/life-style/" title="Life Style" class="life-style">Life Style</a>
									<span class="article-count">(1296)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/philosophy/" title="Philosophy" class="philosophy">Philosophy</a>
									<span class="article-count">(370)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/political/" title="Political" class="political">Political</a>
									<span class="article-count">(677)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/real-estate/" title="Real Estate" class="real-estate">Real Estate</a>
									<span class="article-count">(548)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/south-asia/" title="South Asia" class="south-asia">South Asia</a>
									<span class="article-count">(54)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/sports/" title="Sports" class="sports">Sports</a>
									<span class="article-count">(804)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/supplements/" title="Supplements" class="supplements">Supplements</a>
									<span class="article-count">(15)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/techbiz/" title="TechBiz" class="techbiz">TechBiz</a>
									<span class="article-count">(144)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/travel/" title="Travel" class="travel">Travel</a>
									<span class="article-count">(928)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/uncategorized/" title="Uncategorized" class="uncategorized">Uncategorized</a>
									<span class="article-count">(1718)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/us-news/" title="US News" class="us-news">US News</a>
									<span class="article-count">(1803)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/health-science/" title="Wellness" class="health-science">Wellness</a>
									<span class="article-count">(1225)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/world/" title="World" class="world">World</a>
									<span class="article-count">(1525)</span>
								</li>			</ul>

		</div>


	
	</div>        <div class="widget-10 panel"><h3>Subscribe To Our Mailing List</h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=indiapost', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="indiapost" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form>

<a href="https://feedburner.google.com/fb/a/mailverify?uri=indiapost&amp;loc=en_US">Subscribe to IndiaPost by Email</a></div>
		</div><div class="widget-11 panel"><div class="widget-text wp_widget_plugin_box"><h3>Like us on Facebook !</h3><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/indiapost/" data-width="300" data-height="350" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></div><div class="widget_text widget-12 panel"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/14/10 -->

<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6706129131137360" data-ad-slot="0513747601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-13 last panel"><h3>Download Media Kit</h3>			<div class="textwidget"><p><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/IndiaPost_Media-Kit-Updated_new-1.pdf" target="_blank" rel="noopener"><img class="alignnone wp-image-65230 size-medium" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/09/MIDI.jpg" alt="" width="300" height="380" /></a></p>
</div>
		</div>
							<!-- END .main-nosplit -->

							</div>

						
						
						
						
					<!-- END .main-content-right -->

					</div>

				
	
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Breaking News</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
																<li>
									<a href="http://www.indiapost.com/cvc-to-complete-inquiry-against-verma-within-two-weeks-rao-cant-take-policy-decisions-sc/">CVC to complete inquiry against Verma within two weeks, Rao can&#8217;t take policy decisions: SC</a>
									<span>NEW DELHI: The Supreme Court Friday set a deadline of two weeks for the Central Vigilance Commission (CVC) to complete the inquiry against CBI Director Alok Kumar Verma, who has been...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/rahul-leads-march-to-cbi-hqs-courts-arrest/">Rahul leads march to CBI hqs, courts arrest</a>
									<span>NEW DELHI: Congress chief Rahul Gandhi courted arrest on Friday after leading hundreds of his party&#8217;s workers in a march to the CBI headquarters against CBI Director Alok Verma being divested...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/govt-has-no-interest-for-or-against-any-individual-jaitley-on-cbi-row/">Govt has no interest for or against any individual: Jaitley on CBI row</a>
									<span>NEW DELHI: Welcoming the Supreme Court order seeking completion of a probe into allegations against top officials of CBI within two weeks, Finance Minister Arun Jaitley Friday said the government has...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/google-fired-48-employees-for-sexual-misconduct-ceo-pichai/">Google fired 48 employees for sexual misconduct: CEO Pichai</a>
									<span>NEW YORK: Google fired 48 employees, including 13 senior managers, over sexual harassment claims since 2016, CEO Sundar Pichai has revealed, asserting that the tech giant was taking an &#8220;increasingly hard...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/modi-bats-for-new-tech-in-agriculture-sector/">Modi bats for new tech in agriculture sector</a>
									<span>NEW DELHI: Prime Minister Narendra Modi Friday inaugurated the &#8216;Krishi Kumbh&#8217; in Lucknow as he expressed hope that the event will pave the way for new technology to be imbibed in...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/guwahati-to-be-connected-with-capital-cities-of-six-south-asian-countries-minister/">Guwahati to be connected with capital cities of six South Asian countries: Minister</a>
									<span>GUWAHATI: Assam Government Friday said the state capital will be connected to six capital cities of South Asian countries by the end of December to boost connectivity in the region. While...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/japan-china-strike-deals-during-abe-visit-as-ties-improve/">Japan, China strike deals during Abe visit as ties improve</a>
									<span>BEIJING: Japan and China signed USD 2.6 billion in business deals and touted their warmer ties on Friday during a rare visit to Beijing by Japanese Prime Minister Shinzo Abe as...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/trump-imposes-sanctions-on-hezbollah/">Trump imposes sanctions on Hezbollah</a>
									<span>WASHINGTON: US President Donald Trump has imposed new sanctions targeting Lebanese militant group Hezbollah to isolate it from the international financial system, as his administration continues its all-out economic squeeze on...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/dmk-hits-out-at-actor-rajinikanth/">DMK hits out at actor Rajinikanth</a>
									<span>CHENNAI: The DMK Friday alleged that film star Rajinikanth was a puppet in the hands of &#8220;some persons&#8221; and was being supported by &#8220;communal&#8221; elements.The party&#8217;s mouthpiece questioned him on his...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/knife-wielding-woman-injures-14-children-at-china-kindergarten/">Knife-wielding woman injures 14 children at China kindergarten</a>
									<span>BEIJING: A woman armed with kitchen knife on Friday attacked children at a kindergarten in China&#8217;s southwestern city of Chongqing, injuring at least 14 of them before she was stopped by...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left">© 2018 Copyright<b> India Post</b>. All Rights reserved.</div>
						
						<div class="right"> Developed by <strong> <a href="http://www.digitalabs.in/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/web.png"></a></strong></div>
						
						<div class="clear-float"></div>

						

					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>
		
		<script type="text/javascript">
		<!--
		
		jQuery(document).ready(function($){
			$('#popup_content').popup( {
				starttime 			 : 0,
				selfclose			 : 0,
				popup_div			 : 'popup',
				overlay_div	 		 : 'overlay',
				close_id			 : 'baner_close',
				overlay				 : false,
				opacity_level		 : 0.7,
				overlay_cc			 : false,
				centered			 : true,
				top	 		   		 : 130,
				left	 			 : 130,
				setcookie 			 : true,
				cookie_name	 		 : '41d8cd',
				cookie_timeout 	 	 : 0,
				cookie_views 		 : 0,
				floating	 		 : true,
				floating_reaction	 : 700,
				floating_speed 		 : 12,
				fly_in : false,				fly_out : false,				popup_appear  		 : 'show',
				popup_appear_time 	 : 0,
				confirm_close	 	 : false,
				confirm_close_text 	 : 'Do you really want to close?'
			} );
		});
		-->
		</script>

		
	<style type="text/css" media="all">table.cnss-social-icon tr td,table.cnss-social-icon,table.cnss-social-icon tr{padding:0 !important;margin:0 !important;border:none !important;vertical-align:middle !important;background:none !important}table.cnss-social-icon tr td img{max-width:100% !important}table.cnss-social-icon tr td a img,table.cnss-social-icon tr td a:hover img,table.cnss-social-icon tr td a img:hover{border:none !important}table.cnss-social-icon tr td a img:hover,table.cnss-social-icon tr td a:hover img{max-width:100% !important}#sortable{list-style-type:none;margin:10px 0 0;padding:0;width:100%}#sortable ul{margin-left:20px;list-style:none}#sortable li{padding:2px 0px;margin:4px 0px;border:1px solid #DDDDDD;cursor:move;-moz-border-radius:6px}#sortable li span{display:block;background:#f7f7f7;padding:5px 10px;color:#808080;font-size:13px;font-weight:bold}#sortable li.placeholder{border:dashed 2px #ccc;background-color:#FFF;height:20px}.clear{clear:both}ul.cnss-social-icon{margin:0;padding:0;list-style-type:none}ul.cnss-social-icon li a img{display:inherit!important}ul.cnss-social-icon li a{border:none!important;text-decoration:none!important}ul.cnss-social-icon li:after,ul.cnss-social-icon li:before{display:none!important;content:inherit!important}ul.cnss-social-icon li{float:none!important;width:auto!important;margin:0!important;list-style-type:none!important;border:none!important}</style><style type="text/css" media="all"></style><style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all">.clsw_wrapper{display:inline-block;float:left;min-height:1px;box-sizing:border-box;width:100%}.clsw_inner_container{min-height:90px}.clsw_single_container{margin:1px 0.5%;padding:10px 15px;float:left;width:100%;background-color:#eee}.clsw_full_width{width:100%;float:left}.clsw_team_titles{width:60px;display:inline-block}.clsw_desc_container{width:auto;display:inline-block}.widget-column .clsw_single_container{margin:1px 0.5%;padding:10px 15px;width:100%}.clsw_main_widget .clsw_wrapper{float:none}</style><style type="text/css" media="all"> div#user-submitted-posts{width:100%;max-width:800px;overflow:hidden}div#user-submitted-posts form{box-sizing:border-box;margin:10px 0;padding:5px}div#user-submitted-posts fieldset{box-sizing:border-box;margin:10px 0;padding:0;border:0}div#user-submitted-posts fieldset label{box-sizing:border-box;display:block;float:none;clear:both;width:80%;margin:0;padding:0;border:0;font-size:90%}div#user-submitted-posts fieldset input.usp-input{box-sizing:border-box;display:block;float:none;clear:both;width:80%;margin:0}div#user-submitted-posts textarea.usp-textarea{box-sizing:border-box;display:block;float:none;clear:both;width:100%;margin:0}div#user-submitted-posts select{box-sizing:border-box;display:block;float:none;clear:both;width:auto;margin:0}div#user-submitted-posts div.usp_text-editor{margin:20px 0 0 0}div#user-submitted-posts div.wp-editor-container{border:1px solid #e5e5e5}div#user-submitted-posts fieldset.usp-images{margin:25px 0}div#user-submitted-posts div#usp-upload-message{font-size:90%}div#user-submitted-posts fieldset input.usp-input.usp-clone{margin:10px 0 0 0;font-size:90%}div#user-submitted-posts a#usp_add-another{display:inline-block;clear:both;margin:10px 0 0 0;font-size:90%}div#user-submitted-posts div#usp-submit{margin:20px 0}div#user-submitted-posts div.usp-error{color:#cc3333}div#user-submitted-posts div#usp-error-message{margin:0 0 20px 0}div#user-submitted-posts div#usp-error-message.usp-callout-failure{color:#cc3333}div#user-submitted-posts div#usp-success-message{margin:0 0 20px 0;font-weight:bold}div#user-submitted-posts fieldset.usp-checkbox{padding:5px 0}div#user-submitted-posts fieldset.usp-checkbox input,div#user-submitted-posts fieldset.usp-checkbox label{display:inline-block;vertical-align:middle}.usp-hidden,.usp-no-js{display:none}.usp-js{display:block}div#user-submitted-posts ul.parsley-errors-list{display:none;list-style-type:none}div#user-submitted-posts ul.parsley-errors-list.filled{display:block;float:none;clear:both;margin:0;padding:0;font-size:12px;line-height:18px}div#user-submitted-posts ul.parsley-errors-list.filled li.parsley-required{display:inline-block;margin:0;padding:5px 10px;color:#fff;background-color:#cc3333}</style><style type="text/css" media="all"> .wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL ,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0px;padding:0px;margin:0px}.wp-polls-ul{padding:0px;margin:0px 0px 10px 10px}.wp-polls-ans{width:100%;filter:alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0px}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF}.wp-polls-paging a:hover{border:1px solid #000000;color:#000000;background-color:#FFFFFF}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000000;border:1px solid #000000;background-color:#FFFFFF}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000000;color:#000000;background-color:#FFFFFF}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000000;color:#000000;background-color:#FFFFFF}</style><style type="text/css" media="all">div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:transparent}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"> #lightbox-box{position:absolute;width:100%;height:100%;z-index:200}#lightbox-box .lightbox-bg{display:block;position:fixed;background:rgba(0,0,0,0.8);width:100%;height:100%;z-index:199}#lightbox-box.blackout > div > img{background:transparent!important}#lightbox-box.blackout > div{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > span{display:none;position:absolute;bottom:30px;left:0px;z-index:200;background:rgba(0,0,0,0.5);padding:12px 18px;font-size:13px;font-family:Arial;max-width:600px;color:#fff}#lightbox-box > a{display:none;position:fixed;top:30px;right:30px;font-size:12px;font-weight:bold;color:transparent;overflow:hidden;width:30px;height:30px;background:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-close.png) no-repeat center;opacity:0.3;filter:alpha(opacity=30);z-index:201}#lightbox-box > a:hover{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div{display:block;position:absolute;width:80px;height:80px;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/loading.gif) no-repeat center;text-align:center;box-shadow:0px 1px 6px rgba(0,0,0,0.3);-moz-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-webkit-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-o-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;opacity:0.8;filter:alpha(opacity=80);z-index:201}#lightbox-box > div > font{position:absolute;bottom:-36px;right:0px;display:none;opacity:0.8;filter:alpha(opacity=80)}#lightbox-box > div > font a{float:left;display:block;background-position:center top;background-repeat:no-repeat;color:transparent;width:28px;height:28px}#lightbox-box > div > font a#lightbox-left{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-left.jpg)}#lightbox-box > div > font a#lightbox-right{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-right.jpg)}#lightbox-box > div > font a:hover{background-position:center bottom}#lightbox-box.blackout > div > img{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > img{width:100%;height:100%;background:transparent;opacity:0.2;filter:alpha(opacity=20)}.lightbox-photo{line-height:16px}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"> .post.sticky{background:#f8f8f8;padding:0px 0px 16px 0px}.sticky .article-content{padding:0px 16px}.article-block-small-image.sticky .article-header{padding:8px 20px 0px 16px}.gallery-caption{color:#888;font-size:12px;margin:0 0 12px}.bypostauthor{}.main-menu-wrapper ul ul li a i{font-style:normal!important}.alignright{}.alignleft{}.aligncenter{}ul li a i{font-style:normal}.wp-caption-text{display:block}.gallery-photo .loading{background:rgba(255,255,255,0.7) url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:100px}.waiter > img{position:relative}.waiter.loading img{opacity:0.6!important;filter:alpha(opacity=60)!important}.waiter.loading{display:inline-block;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:400px}.waiter.loading img{opacity:0.6;filter:alpha(opacity=60)}.isotope,.isotope .isotope-item{-webkit-transition-duration:0.8s;-moz-transition-duration:0.8s;transition-duration:0.8s}.isotope{-webkit-transition-property:height,width;-moz-transition-property:height,width;transition-property:height,width}.isotope .isotope-item{-webkit-transition-property:-webkit-transform,opacity;-moz-transition-property:-moz-transform,opacity;transition-property:transform,opacity}#infscr-loading{background:-moz-linear-gradient(center top ,#747D84 0%,#434F56 100%) repeat scroll 0 0 transparent;border-top-left-radius:5px;border-top-right-radius:5px;bottom:0;font-size:0.8em;font-style:normal;font-weight:normal;height:50px;left:50%;margin-left:-45px;padding-top:20px;position:fixed;text-align:center;z-index:1000;width:90px;background-repeat:no-repeat;background-position:center center}.alignnone{margin:5px 20px 20px 0}.aligncenter,div.aligncenter{display:block;margin:5px auto 5px auto}.alignright{float:right;margin:5px 0 20px 20px}.alignleft{float:left;margin:5px 20px 20px 0}.aligncenter{display:block;margin:5px auto 5px auto}a img.alignright{float:right;margin:5px 0 20px 20px}a img.alignnone{margin:5px 20px 20px 0}a img.alignleft{float:left;margin:5px 20px 20px 0}a img.aligncenter{display:block;margin-left:auto;margin-right:auto}.bypostauthor{}img{height:auto !important}#makeMeScrollable{position:relative}#makeMeScrollable div.scrollableArea img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}.wpb_gallery.wpb_posts_slider.wpb_content_element p{height:40px;overflow:hidden}#popup{max-width:90%}#popup img{max-width:100%}.sponsored{display:none;text-align:center;color:#999999;font-size:9px;text-transform:uppercase;font-weight:bold}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/css/classified.min.css" type="text/css" media="all" /><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/ie-ancient.css" type="text/css" media="all" /><link rel="stylesheet" href="http://www.indiapost.com?display_custom_css=css" type="text/css" media="all" /><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.indiapost.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-icons/js/cnss.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/custom.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var classified_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","single_aditem_slick_args":{"dots":false,"infinite":false,"slidesToShow":3,"slidesToScroll":3},"aditem_prettyphoto_args":{"show_title":false,"social_tools":false,"overlay_gallery":true},"edit_image":"Edit Image","delete_image":"Delete Image","view_image":"View Full Image","featured":"Main"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/classified.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='//code.tidio.co/ivsa7rsvahukp4ehppqbvpkptsxrh2cx.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' defer='defer'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.indiapost.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/theme-scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.move.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/imagesloaded.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/masonry.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/lightbox.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/iscroll.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/dat-menu.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/ot_gallery.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/legatus.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=359324184461872&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->
<!-- Scripts to footer: enabled -->
<!-- CSS to footer: enabled -->
<!-- Defer parsing of js: enabled -->
<!-- CSS Async: enabled -->
	<!-- END body -->
<script>
	$(document).ready(function(){
		$(".sponsored").text(':: SPONDORED AD ::');
	});
	</script>
	</body>
<!-- END html -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=359324184461872";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</html>
