




<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/IndiaPost-Logo.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/feed/" title="India Post latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.indiapost.com/comments/feed/" title="India Post latest comments" />
		<link rel="pingback" href="http://www.indiapost.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css">
		<title>Modi plays nationalism card, rakes up surgical strike in Karnataka | India Post | India Post</title>
<meta name="title" content="Modi plays nationalism card, rakes up surgical strike in Karnataka" />
<meta name="description" content="[caption id=&quot;attachment_70508&quot; align=&quot;alignleft&quot; width=&quot;300&quot;]&lt;img class=&quot;size-medium wp-image-70508&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/20 ..." />
<meta property="og:title" content="Modi plays nationalism card, rakes up surgical strike in Karnataka" />
<meta property="og:url" content="http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/" />
<meta property="og:description" content="[caption id=&quot;attachment_70508&quot; align=&quot;alignleft&quot; width=&quot;300&quot;]&lt;img class=&quot;size-medium wp-image-70508&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/20 ..." />
<meta property="og:site_name" content="India Post" />
<meta name="twitter:title" content="Modi plays nationalism card, rakes up surgical strike in Karnataka" />
<meta name="twitter:description" content="[caption id=&quot;attachment_70508&quot; align=&quot;alignleft&quot; width=&quot;300&quot;]&lt;img class=&quot;size-medium wp-image-70508&quot; src=&quot;http://www.indiapost.com/wp-content/uploads/20 ..." />
<meta name="twitter:domain" content="India Post" />
<meta name="twitter:card" content="summary" />

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1038982-5', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Feed" href="http://www.indiapost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Comments Feed" href="http://www.indiapost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Post &raquo; Modi plays nationalism card, rakes up surgical strike in Karnataka Comments Feed" href="http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiapost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.indiapost.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fmodi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiapost.com%2Fmodi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka%2F&#038;format=xml" />
<meta property="fb:app_id" content="359324184461872"/><style>
	/* Main theme color */
	.slider-container .slider-controls .slider-control.active a,
	.breaking-news .breaking-title,
	.breaking-news .breaking-controls,
	.main-content-right .panel h3,
	.content-panel .panel-header b,
	.page-pager > span,
	.page-pager > a:hover,
	.shortcode-content .spacer-break-2,
	.shortcode-content .spacer-break-3,
	.shortcode-content .spacer-break-4,
	.shortcode-content table thead,
	.shortcode-content .accordion > div > a,
	.content .filter a.active,
	.article-array li:before {
		background-color: #264C84;
	}

	/* Main links color */
	a {
		color: #264C84;
	}

	/* Page title color */
	.content-article-title {
		border-bottom: 4px solid #264C84;
		color: #264C84;
	}

	/* Pager border color */
	.page-pager {
		border-top: 1px solid #264C84;
	}

	/* Gallery shortcode active thumb color */
	.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
		box-shadow: inset 0px 0px 0px 5px #264C84;
	}



	/* Background Color/Texture/Image */
	body {
		 
			background: url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/background-texture-1.jpg);
		
	}

	
		.boxed {
		background-image: url(http://digitallyahead.com/projects/india_post/development/indiapost/wp-content/themes/legatus-theme/images/background-header.jpg);
	}
	 
	</style><style>

		/* Content text */
		p {
			font-size: 13px!important;
			font-family: 'Arial', sans-serif;
		}

		/* Logo text */
		.header-middle .logo-text h1 {
			font-size: 55px;
			font-family: 'Arial', sans-serif;
		}

		/* Main menu text */
		.header .header-menu li a {
			font-size: 14px;
			font-family: 'Arial', sans-serif;
		}

		/* Article title */
		.article-big-block .article-header h2, .article-small-block .article-header h2 {
			font-size: 20px;
			font-family: 'Arial', sans-serif;
		}

		/* Video title */
		.video-small h2 a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Homepage's photo gallery title */
		.photo-gallery-blocks .images-content li div.article-header h2 a {
			font-size: 16px;
			font-family: 'Arial', sans-serif;
		}

		/* Blog page title */
		.content-article-title h2 {
			font-size: 33px;
			font-family: 'Arial', sans-serif;
		}

		/* Comment username */
		.comment-block .commment-content .user-nick {
			margin-left: 75px;
			font-family: 'Arial', sans-serif;
		}

		/* "No comments" title */
		.no-comment-block b {
			font-size: 22px;
			font-family: 'Arial', sans-serif;
		}

		/* Error/succes message title */
		.huge-message .big-title {
			font-size: 80px;
			font-family: 'Arial', sans-serif;
		}

		/* Error/succes message second text */
		.huge-message .small-title {
			font-size: 40px;
			font-family: 'Arial', sans-serif;
		}

		/* Gallery Title */
		.gallery-box .gallery-box-header h2 {
			font-size: 17px;
			font-family: 'Arial', sans-serif;
		}

		/* Homepage's second column article title */
		.article-middle-block .article-header h2 a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Sidebar panel title */
		.main-content-right .panel h3 {
			font-size: 12px;
			font-family: 'Arial', sans-serif;
		}

		/* Photo gallery title */
		.panel-gallery .gallery-header b a {
			font-size: 13px;
			font-family: 'Arial', sans-serif;
		}

		/* Sidebar article block title */
		.article-side-block .article-header h2 a,
		.article-classic .article-header h2 a {
			font-size: 20px;
			font-family: 'Arial', sans-serif;
		}

		/* Floating social button likes count text */
		.social-icons-float .social-icon .social-count {
			font-size: 24px;
			font-family: 'Arial', sans-serif;
		}

		/* Opened post title */
		.main-article-content h2.article-title {
			font-size: 22px;
			font-family: 'Arial', sans-serif;
		}

		/* Calendar dates */
		.main-article-content .article-controls .date .calendar-date {
			font-size: 28px;
			font-family: 'Arial', sans-serif;
		}

		/* Bottom social button likes count text */
		.article-share-bottom .social-icon .social-count {
			font-size: 11px;
			font-family: 'Arial', sans-serif;
		}

		/* "About author" author title */
		.author-content h3 {
			font-size: 18px;
			font-family: 'Arial', sans-serif;
		}
</style><script>
		var breakingStart = true;	// autostart breaking news
		var breakingSpeed = 40;		// breaking msg speed

		var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
		var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
		var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
		var elementsActive = [];
		var theCount = [0,0,0,0,0,0,0,0,0,0];
		var _legatus_slider_timer;

		// Legatus Slider Options
		var _legatus_slider_autostart = true	// Autostart Slider (false / true)
		var _legatus_slider_interval = 5000;	// Autoslide Interval (Def = 5000)
		var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)



			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.indiapost.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ce2bd6fc-54a5-4e47-a20a-99be7e39b026';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "India Post News Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks For Subscribing !";
oneSignal_options['welcomeNotification']['url'] = "http://www.indiapost.com/";
oneSignal_options['subdomainName'] = "IndiaPost";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.34e4584e-b851-4129-9188-f0d7c790d3df";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'India Post News Weekly wants to show you notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'India Post Latest News &amp; Updates';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Click Here to receive latest news &amp; Information .';
oneSignal_options['promptOptions']['siteName'] = 'http://www.indiapost.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click here to subscribe to the latest news and our weekly Epaper!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hi! you&#039;re Subscribed to India Post Web Push Notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Please Unblock the web push notifications in order to receive updates from the website.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome Back!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Notifications Prompts';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribe for daily updates! Now Available Offline as well';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Unsubscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="32x32" />
<link rel="icon" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<meta name="msapplication-TileImage" content="http://www.indiapost.com/wp-content/uploads/2017/02/fav-icon.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112425422-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.


*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	




<script>

$(document).ready(function() {
	
        document.title ='India Post';
    });
    </script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6706129131137360",
          enable_page_level_ads: true
     });
</script>

	<!-- END head -->


<link rel="stylesheet" type="text/css" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/style-custom-ip.css">
<style>
.html5gallery-container-1 .html5gallery-elem-1 .html5gallery-elem-img-1 a div {
    display: none !important;
    visibility: hidden !important;
    height: 0px !important;
    font-size: 0px !important;
    top: -30px !important;
    line-height: 1px;
    opacity: 0;
}

</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '898890080253330'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=898890080253330&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->







<!-- classified-->


<script src="http://code.jquery.com/jquery-1.11.1.js"></script>
    <script>
      $(document).ready(function() {
    $("#contact_location").on('keyup', function() {
        var words = this.value.match(/\S+/g).length;
        if (words > 200) {
            // Split the string on first 200 words and rejoin on spaces
            var trimmed = $(this).val().split(/\s+/, 200).join(" ");
            // Add a space at the end to keep new typing making new words
            $(this).val(trimmed + " ");
        }
        else {
            $('#display_count').text(words);
            $('#word_left').text(200-words);
        }
    });
 }); 
    </script>



	</head>
	<div class="social-media">
		<ul>
			<li><a href="https://www.facebook.com/indiapost/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
			<li><a href="https://twitter.com/IndiaPostWorld" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
			<li><a href="https://www.linkedin.com/organization/17982585/admin/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
			<li><a href="https://www.instagram.com/?hl=en" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
			<li><a href="https://plus.google.com/u/0/112099627996324377738" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
		</ul>
	</div>
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-70496 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">



					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>

														Something went wrong with the connection!							
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">


					<div class="wrapper">


													<div class="logo-image">
								<h1>India Post</h1>
								<a href="http://www.indiapost.com"><img class="logo" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/IndiaPost-Logo.jpg" alt="India Post" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									
								</div>

																									<div class="banner-info">
										<a href="http://www.indiapost.com/contact-us/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-1125" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/india">India</a></li>
<li id="menu-item-56790" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.indiapost.com/category/us-news/">USA</a></li>
<li id="menu-item-1128" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/world/">World</a></li>
<li id="menu-item-1131" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/political/">Political</a></li>
<li id="menu-item-1134" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/TechBiz/">TechBiz</a></li>
<li id="menu-item-1137" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/community-post/">Community</a></li>
<li id="menu-item-1140" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1143" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/life-style">Lifestyle</a></li>
<li id="menu-item-1146" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom" style="background:#264C84; color:#264C84; "><a href="http://www.indiapost.com/category/sports">Sport News</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.indiapost.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-56789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56789"><a href="http://www.indiapost.com/category/real-estate/"><i>Real Estate</i></a></li>
<li id="menu-item-56791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56791"><a href="http://www.indiapost.com/category/immigration/"><i>Immigration</i></a></li>
<li id="menu-item-56793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56793"><a href="http://www.indiapost.com/category/health-science/"><i>Health</i></a></li>
<li id="menu-item-56794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56794"><a href="http://www.indiapost.com/category/travel/"><i>Travel</i></a></li>
<li id="menu-item-56795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56795"><a href="http://www.indiapost.com/category/events/"><i>events</i></a></li>
<li id="menu-item-56796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56796"><a href="http://www.indiapost.com/epaper-flipbook/"><i>Epaper</i></a></li>
<li id="menu-item-866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-866"><a href="http://www.indiapost.com/category/arts-and-music/"><i>Arts &#038; Music</i></a></li>
<li id="menu-item-868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-868"><a href="http://www.indiapost.com/category/videos/"><i>Videos</i></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008"><a href="http://www.indiapost.com/category/horoscope/"><i>Horoscope</i></a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010"><a href="http://www.indiapost.com/category/philosophy/"><i>Philosophy</i></a></li>
<li id="menu-item-57462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57462"><a href="http://www.indiapost.com/contact-us-2/"><i>contact us</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>



	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
											
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Modi plays nationalism card, rakes up surgical strike in Karnataka</h2>
									<div class="article-photo">
				<img class="setborder" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/Modi-plays-nationalism-card-680x365_c.jpg" alt="Modi plays nationalism card, rakes up surgical strike in Karnataka" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">May 03</div>
								<div class="calendar-time">
									<font>17:00</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="http://www.indiapost.com/author/admin/" title="Posts by India Post News Weekly" rel="author" class="icon-link"><i class="fa fa-user"></i> by  India Post News Weekly</a>																	<a href="http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div id="attachment_70508" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-70508" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/Modi-plays-nationalism-card-300x166.jpg" alt="" width="300" height="166" srcset="http://www.indiapost.com/wp-content/uploads/2018/05/Modi-plays-nationalism-card-300x167.jpg 300w, http://www.indiapost.com/wp-content/uploads/2018/05/Modi-plays-nationalism-card.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">PM Narendra Modi</p></div>
<p class="caps">KALABURAGI: Playing the nationalism card, Prime Minister Narendra Modi today accused the Congress of &#8220;insulting national heroes&#8221; and the Indian Army by &#8220;questioning&#8221; the veracity of the cross-border surgical strikes.</p>
<p>He also said that Congress president Rahul Gandhi &#8220;disrespected&#8221; the national song &#8216;Vande Mataram&#8217;.</p>
<p>&#8220;Forgetting the national heroes, patriots and history is the nature of a family in the Congress. (Jawaharlal) Nehru and V K Krishna Menon insulted General (KS) Thimayya, who had to resign. They neglected General (K M) Cariappa,&#8221; Modi told an election rally in Kalaburagi in Karnataka, as he sought to connect with the voters of the home state of the two legends of the Army.</p>
<p>Invoking Sardar Vallabhbhai Patel, the Prime Minister said independent India&#8217;s first home minister was instrumental in forcing the Nizam of Hyderabad, who controlled the region where Kalaburagi is located, to accede to the country.</p>
<p>&#8220;But one family in the Congress loses its sleep whenever Sardar Patel&#8217;s name crops up,&#8221; he said.</p>
<p>Seeking to appeal to patriotic sentiments of voters, the Prime Minister raked up the issue of cross-LoC surgical strikes, claiming the Congress questioned the genuineness of the assault by the Indian Army.</p>
<p>&#8220;They (Congress) sought proof about the genuineness of the surgical strike. Bodies of Pakistani soldiers were carried on trucks, a newspaper said that&#8230;and they need proof. Should our soldiers go on such operations with a camera or a gun?&#8221; he said.</p>
<p>The Prime Minister said a Congress leader even called the Army chief a &#8220;goonda&#8221; (gangster) after the surgical strike.</p>
<p>The Prime Minister reached out to farmers of Karnataka, saying his government would take up farming of pulses in a big way.</p>
<p>Rejecting the Congress claim that it was a champion of Dalit causes, Modi referred to &#8220;atrocity&#8221; on a Dalit girl in Karnataka&#8217;s Bidar. &#8220;But the state&#8217;s ruling party did not speak about it. They had no candlelight protests,&#8221; he said.</p>
<p>&#8220;This party (Congress) only knows how to prostrate before the members of one family. But we have decided to construct memorials to the tribals who fought against the British since 1857 to 1947 when India became independent,&#8221; he said. PTI</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			
			

			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.indiapost.com/andhra-cm-inaugurates-new-legislature-building-in-amaravati/">Andhra CM inaugurates new Legislature building in Amaravati</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/doval-meets-israeli-leadership-in-preparation-for-modis-visit/">Doval meets Israeli leadership in preparation for Modi&#8217;s visit</a>
									</li>
							<li>
					<a href="http://www.indiapost.com/parrikar-backs-free-speech-but-within-legal-framework/">Parrikar backs free speech but within legal framework</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


																<!-- END .main-content-left -->
					</div>

					


				
					<!-- BEGIN .main-content-right -->

					<div class="main-content-right">

                      <div class="textwidget">
					  
					  <ul>
					  <li id="text-15" class="widget-1 first widget widget_text ">			<div class="textwidget"><a href="http://www.rhythmresitel.com/" target="_blank" rel="noopener"><img style="border:2px solid #5472d2;" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/Rhythm-Resitel.jpg" alt="" width="300" /></a>
<br>
<br>
</div>
		</li><li id="custom_html-2" class="widget_text widget-2 widget widget_custom_html "><div class="textwidget custom-html-widget"><script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"Indiapost","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>

</div></li><li id="text-18" class="widget-3 widget widget_text ">			<div class="textwidget"><p></p>
</div>
		</li><li id="custom_html-3" class="widget_text widget-4 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, created 9/14/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6706129131137360"
     data-ad-slot="0513747601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li id="text-16" class="widget-5 widget widget_text ">			<div class="textwidget"><p><a href="http://www.iawce.com/" target="_blank" rel="noopener"><img style="border: 2px solid #222222;" title="" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/indo-enclave.jpg" alt="" width="300" /></a></p>
</div>
		</li><li id="text-19" class="widget-6 widget widget_text ">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget-7 widget widget_text "><h2 class="widgettitle ">E-paper</h2>			<div class="textwidget"><p><a href="http://www.indiapost.com/epaper-flipbook/" target="_blank" rel="noopener"><img title="IndiaPost_04-27-2018_e-paper" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/05/Indiapost_05-04-2018.jpg"  alt="Epaper" width="300" /></a></p>
</div>
		</li><li id="text-5" class="widget-8 widget widget_text ">			<div class="textwidget"><br></div>
		</li>	<li id="ot_cats-2" class="widget-9 widget widget_ot_cats ">		<h2 class="widgettitle ">POPULAR CATEGORIES</h2>		<div>
			
			<ul class="category-list">
				<li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/arts-and-music/" title="Arts And Music" class="arts-and-music">Arts And Music</a>
									<span class="article-count">(11)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/bollywood/" title="Bollywood" class="bollywood">Bollywood</a>
									<span class="article-count">(173)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/community-post/" title="Community Post" class="community-post">Community Post</a>
									<span class="article-count">(4128)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/entertainment/" title="Entertaintment" class="entertainment">Entertaintment</a>
									<span class="article-count">(1272)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/epaper/" title="ePaper" class="epaper">ePaper</a>
									<span class="article-count">(340)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/events/" title="Events" class="events">Events</a>
									<span class="article-count">(63)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/health-science/" title="Health Science" class="health-science">Health Science</a>
									<span class="article-count">(1066)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/horoscope/" title="Horoscope" class="horoscope">Horoscope</a>
									<span class="article-count">(12)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/immigration/" title="Immigration" class="immigration">Immigration</a>
									<span class="article-count">(707)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/india/" title="India" class="india">India</a>
									<span class="article-count">(7417)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/international/" title="International" class="international">International</a>
									<span class="article-count">(999)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/life-style/" title="Life Style" class="life-style">Life Style</a>
									<span class="article-count">(1088)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/movie-trailers/" title="Movie Trailers" class="movie-trailers">Movie Trailers</a>
									<span class="article-count">(1)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/philosophy/" title="Philosophy" class="philosophy">Philosophy</a>
									<span class="article-count">(323)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/political/" title="Political" class="political">Political</a>
									<span class="article-count">(355)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/real-estate/" title="Real Estate" class="real-estate">Real Estate</a>
									<span class="article-count">(433)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/south-asia/" title="South Asia" class="south-asia">South Asia</a>
									<span class="article-count">(46)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/sports/" title="Sports" class="sports">Sports</a>
									<span class="article-count">(686)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/supplements/" title="Supplements" class="supplements">Supplements</a>
									<span class="article-count">(15)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/techbiz/" title="TechBiz" class="techbiz">TechBiz</a>
									<span class="article-count">(1368)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/travel/" title="Travel" class="travel">Travel</a>
									<span class="article-count">(738)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/uncategorized/" title="Uncategorized" class="uncategorized">Uncategorized</a>
									<span class="article-count">(199)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/us-news/" title="US News" class="us-news">US News</a>
									<span class="article-count">(1726)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/videos/" title="Videos" class="videos">Videos</a>
									<span class="article-count">(8)</span>
								</li><li>
									<span class="category-bull" style="background:#264C84">&nbsp;</span>
									<a href="http://www.indiapost.com/category/world/" title="World" class="world">World</a>
									<span class="article-count">(1034)</span>
								</li>			</ul>

		</div>


	
	</li>        <li id="text-11" class="widget-10 widget widget_text "><h2 class="widgettitle ">Subscribe To Our Mailing List</h2>			<div class="textwidget"><br><p class="sub-custom">Your e-mail will be secure with us. We will not share your information with anyone !</p>
<div class="custom-contact">


 <center>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=indiapost', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p align="left">Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="indiapost" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>
</center>

<center class="other-sub"><a href="http://www.indiapost.com/atom/" target="_self">other subscribing options</a></center>

<div></div>
		</li><li id="text-17" class="widget-11 widget widget_text "><h2 class="widgettitle ">Download Media Kit</h2>			<div class="textwidget"><p><a href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Media-Kit.pdf" target="_blank" rel="noopener"><img class="alignnone wp-image-65230 size-medium" src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Page-1-220x300.jpg" alt="" width="220" height="300" /></a></p>
<p></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250, created 9/14/10 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6706129131137360" data-ad-slot="0513747601"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li><li id="wp_my_plugin-2" class="widget-12 widget widget_wp_my_plugin "><div class="widget-text wp_widget_plugin_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://www.facebook.com/indiapost/" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></div></li>            <li id="ot_gallery-2" class="widget-13 last widget widget_ot_gallery ">				<h2 class="widgettitle ">LATEST GALLERIES</h2>				<div>

											<div class="top-right">
							<a href="http://www.indiapost.com/photo-gallery/">all galleries</a>
						</div>
					
																		<div class="panel-gallery" rel="gallery-60239">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/167-310x216_c.jpg" class="setborder" data-id="1" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/166-310x216_c.jpg" class="setborder" data-id="2" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/165-310x216_c.jpg" class="setborder" data-id="3" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/164-310x216_c.jpg" class="setborder" data-id="4" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/163-310x216_c.jpg" class="setborder" data-id="5" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/162-310x216_c.jpg" class="setborder" data-id="6" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/161-310x216_c.jpg" class="setborder" data-id="7" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/167-310x216_c.jpg" class="setborder" data-id="8" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/166-310x216_c.jpg" class="setborder" data-id="9" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/165-310x216_c.jpg" class="setborder" data-id="10" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/164-310x216_c.jpg" class="setborder" data-id="11" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/163-310x216_c.jpg" class="setborder" data-id="12" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/162-310x216_c.jpg" class="setborder" data-id="13" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/161-310x216_c.jpg" class="setborder" data-id="14" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/160-310x216_c.jpg" class="setborder" data-id="15" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/159-310x216_c.jpg" class="setborder" data-id="16" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/158-310x216_c.jpg" class="setborder" data-id="17" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/157-310x216_c.jpg" class="setborder" data-id="18" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/156-1-310x216_c.jpg" class="setborder" data-id="19" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/155-310x216_c.jpg" class="setborder" data-id="20" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/154-310x216_c.jpg" class="setborder" data-id="21" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/153-310x216_c.jpg" class="setborder" data-id="22" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/152-310x216_c.jpg" class="setborder" data-id="23" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/151-310x216_c.jpg" class="setborder" data-id="24" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/150-310x216_c.jpg" class="setborder" data-id="25" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/149-310x216_c.jpg" class="setborder" data-id="26" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/148-310x216_c.jpg" class="setborder" data-id="27" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/147-310x216_c.jpg" class="setborder" data-id="28" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/146-310x216_c.jpg" class="setborder" data-id="29" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/145-310x216_c.jpg" class="setborder" data-id="30" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/144-310x216_c.jpg" class="setborder" data-id="31" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/143-310x216_c.jpg" class="setborder" data-id="32" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/142-310x216_c.jpg" class="setborder" data-id="33" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/141-310x216_c.jpg" class="setborder" data-id="34" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/140-310x216_c.jpg" class="setborder" data-id="35" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/139-310x216_c.jpg" class="setborder" data-id="36" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/138-310x216_c.jpg" class="setborder" data-id="37" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/137-310x216_c.jpg" class="setborder" data-id="38" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/136-310x216_c.jpg" class="setborder" data-id="39" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/135-310x216_c.jpg" class="setborder" data-id="40" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/134-310x216_c.jpg" class="setborder" data-id="41" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/133-310x216_c.jpg" class="setborder" data-id="42" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/132-310x216_c.jpg" class="setborder" data-id="43" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/131-310x216_c.jpg" class="setborder" data-id="44" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/130-310x216_c.jpg" class="setborder" data-id="45" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/129-310x216_c.jpg" class="setborder" data-id="46" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/128-310x216_c.jpg" class="setborder" data-id="47" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/127-310x216_c.jpg" class="setborder" data-id="48" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/126-310x216_c.jpg" class="setborder" data-id="49" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/125-310x216_c.jpg" class="setborder" data-id="50" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/124-310x216_c.jpg" class="setborder" data-id="51" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/123-310x216_c.jpg" class="setborder" data-id="52" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/122-310x216_c.jpg" class="setborder" data-id="53" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/121-310x216_c.jpg" class="setborder" data-id="54" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/120-310x216_c.jpg" class="setborder" data-id="55" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/119-310x216_c.jpg" class="setborder" data-id="56" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/118-310x216_c.jpg" class="setborder" data-id="57" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/117-310x216_c.jpg" class="setborder" data-id="58" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/116-310x216_c.jpg" class="setborder" data-id="59" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/115-310x216_c.jpg" class="setborder" data-id="60" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/114-310x216_c.jpg" class="setborder" data-id="61" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/113-310x216_c.jpg" class="setborder" data-id="62" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/112-310x216_c.jpg" class="setborder" data-id="63" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/111-310x216_c.jpg" class="setborder" data-id="64" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/110-310x216_c.jpg" class="setborder" data-id="65" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/109-310x216_c.jpg" class="setborder" data-id="66" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/108-310x216_c.jpg" class="setborder" data-id="67" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/107-310x216_c.jpg" class="setborder" data-id="68" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/106-310x216_c.jpg" class="setborder" data-id="69" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/105-310x216_c.jpg" class="setborder" data-id="70" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/104-310x216_c.jpg" class="setborder" data-id="71" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/103-310x216_c.jpg" class="setborder" data-id="72" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/102-310x216_c.jpg" class="setborder" data-id="73" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/101-310x216_c.jpg" class="setborder" data-id="74" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/100-310x216_c.jpg" class="setborder" data-id="75" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/99-310x216_c.jpg" class="setborder" data-id="76" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/98-310x216_c.jpg" class="setborder" data-id="77" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/97-310x216_c.jpg" class="setborder" data-id="78" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/96-310x216_c.jpg" class="setborder" data-id="79" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/95-310x216_c.jpg" class="setborder" data-id="80" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/94-310x216_c.jpg" class="setborder" data-id="81" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/93-310x216_c.jpg" class="setborder" data-id="82" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/92-310x216_c.jpg" class="setborder" data-id="83" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/91-310x216_c.jpg" class="setborder" data-id="84" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/90-310x216_c.jpg" class="setborder" data-id="85" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/89-310x216_c.jpg" class="setborder" data-id="86" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/88-310x216_c.jpg" class="setborder" data-id="87" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/87-310x216_c.jpg" class="setborder" data-id="88" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/86-310x216_c.jpg" class="setborder" data-id="89" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/85-310x216_c.jpg" class="setborder" data-id="90" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/84-310x216_c.jpg" class="setborder" data-id="91" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/83-310x216_c.jpg" class="setborder" data-id="92" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/82-310x216_c.jpg" class="setborder" data-id="93" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/81-310x216_c.jpg" class="setborder" data-id="94" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/80-310x216_c.jpg" class="setborder" data-id="95" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/79-310x216_c.jpg" class="setborder" data-id="96" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/78-310x216_c.jpg" class="setborder" data-id="97" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/77-310x216_c.jpg" class="setborder" data-id="98" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/76-310x216_c.jpg" class="setborder" data-id="99" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/75-310x216_c.jpg" class="setborder" data-id="100" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/74-310x216_c.jpg" class="setborder" data-id="101" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/73-310x216_c.jpg" class="setborder" data-id="102" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/72-310x216_c.jpg" class="setborder" data-id="103" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/71-310x216_c.jpg" class="setborder" data-id="104" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/70-310x216_c.jpg" class="setborder" data-id="105" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/69-310x216_c.jpg" class="setborder" data-id="106" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/68-310x216_c.jpg" class="setborder" data-id="107" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/67-310x216_c.jpg" class="setborder" data-id="108" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/66-310x216_c.jpg" class="setborder" data-id="109" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/65-310x216_c.jpg" class="setborder" data-id="110" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/64-310x216_c.jpg" class="setborder" data-id="111" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/63-310x216_c.jpg" class="setborder" data-id="112" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/62-310x216_c.jpg" class="setborder" data-id="113" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/61-310x216_c.jpg" class="setborder" data-id="114" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/60-310x216_c.jpg" class="setborder" data-id="115" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/59-310x216_c.jpg" class="setborder" data-id="116" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/58-310x216_c.jpg" class="setborder" data-id="117" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/57-310x216_c.jpg" class="setborder" data-id="118" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/56-310x216_c.jpg" class="setborder" data-id="119" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/55-310x216_c.jpg" class="setborder" data-id="120" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/54-310x216_c.jpg" class="setborder" data-id="121" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/53-310x216_c.jpg" class="setborder" data-id="122" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/52-310x216_c.jpg" class="setborder" data-id="123" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/51-310x216_c.jpg" class="setborder" data-id="124" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/50-310x216_c.jpg" class="setborder" data-id="125" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/49-310x216_c.jpg" class="setborder" data-id="126" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/48-310x216_c.jpg" class="setborder" data-id="127" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/47-310x216_c.jpg" class="setborder" data-id="128" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/46-310x216_c.jpg" class="setborder" data-id="129" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/45-310x216_c.jpg" class="setborder" data-id="130" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/44-310x216_c.jpg" class="setborder" data-id="131" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/43-310x216_c.jpg" class="setborder" data-id="132" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/42-310x216_c.jpg" class="setborder" data-id="133" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/41-310x216_c.jpg" class="setborder" data-id="134" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/40-310x216_c.jpg" class="setborder" data-id="135" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/39-310x216_c.jpg" class="setborder" data-id="136" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/38-310x216_c.jpg" class="setborder" data-id="137" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/37-310x216_c.jpg" class="setborder" data-id="138" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/36-310x216_c.jpg" class="setborder" data-id="139" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/35-310x216_c.jpg" class="setborder" data-id="140" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/34-310x216_c.jpg" class="setborder" data-id="141" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/33-310x216_c.jpg" class="setborder" data-id="142" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/32-310x216_c.jpg" class="setborder" data-id="143" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/31-310x216_c.jpg" class="setborder" data-id="144" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/30-310x216_c.jpg" class="setborder" data-id="145" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/29-310x216_c.jpg" class="setborder" data-id="146" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/28-310x216_c.jpg" class="setborder" data-id="147" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/27-310x216_c.jpg" class="setborder" data-id="148" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/26-310x216_c.jpg" class="setborder" data-id="149" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/25-310x216_c.jpg" class="setborder" data-id="150" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/24-310x216_c.jpg" class="setborder" data-id="151" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/23-310x216_c.jpg" class="setborder" data-id="152" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/22-310x216_c.jpg" class="setborder" data-id="153" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/21-310x216_c.jpg" class="setborder" data-id="154" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/20-310x216_c.jpg" class="setborder" data-id="155" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/19-310x216_c.jpg" class="setborder" data-id="156" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/18-310x216_c.jpg" class="setborder" data-id="157" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/17-310x216_c.jpg" class="setborder" data-id="158" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/16-310x216_c.jpg" class="setborder" data-id="159" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/156-310x216_c.jpg" class="setborder" data-id="160" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/15-310x216_c.jpg" class="setborder" data-id="161" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/14-310x216_c.jpg" class="setborder" data-id="162" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/13-310x216_c.jpg" class="setborder" data-id="163" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/12-310x216_c.jpg" class="setborder" data-id="164" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/11-310x216_c.jpg" class="setborder" data-id="165" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/10-310x216_c.jpg" class="setborder" data-id="166" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/9-310x216_c.jpg" class="setborder" data-id="167" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/8-310x216_c.jpg" class="setborder" data-id="168" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/7-310x216_c.jpg" class="setborder" data-id="169" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/6-310x216_c.jpg" class="setborder" data-id="170" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/5-310x216_c.jpg" class="setborder" data-id="171" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/4-310x216_c.jpg" class="setborder" data-id="172" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/3-310x216_c.jpg" class="setborder" data-id="173" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/2-310x216_c.jpg" class="setborder" data-id="174" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-60239">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/1-310x216_c.jpg" class="setborder" data-id="175" title="Fog Event 2017" alt="Fog Event 2017" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/fog-event-2017/">Fog Event 2017</a></b>
								</div>
							</div>


																							<div class="panel-gallery" rel="gallery-58721">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/01-1-310x216_c.jpg" class="setborder" data-id="1" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/02-310x216_c.jpg" class="setborder" data-id="2" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/03-310x216_c.jpg" class="setborder" data-id="3" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/04-310x216_c.jpg" class="setborder" data-id="4" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/05-310x216_c.jpg" class="setborder" data-id="5" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/06-310x216_c.jpg" class="setborder" data-id="6" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/07-310x216_c.jpg" class="setborder" data-id="7" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/08-310x216_c.jpg" class="setborder" data-id="8" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/09-310x216_c.jpg" class="setborder" data-id="9" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/12-310x216_c.jpg" class="setborder" data-id="10" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/13-310x216_c.jpg" class="setborder" data-id="11" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/14-310x216_c.jpg" class="setborder" data-id="12" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/15-310x216_c.jpg" class="setborder" data-id="13" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/16-310x216_c.jpg" class="setborder" data-id="14" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/17-310x216_c.jpg" class="setborder" data-id="15" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/18-310x216_c.jpg" class="setborder" data-id="16" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/20-310x216_c.jpg" class="setborder" data-id="17" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/21-310x216_c.jpg" class="setborder" data-id="18" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/22-310x216_c.jpg" class="setborder" data-id="19" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/23-310x216_c.jpg" class="setborder" data-id="20" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/24-310x216_c.jpg" class="setborder" data-id="21" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/25-310x216_c.jpg" class="setborder" data-id="22" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/26-310x216_c.jpg" class="setborder" data-id="23" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/27-310x216_c.jpg" class="setborder" data-id="24" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/28-310x216_c.jpg" class="setborder" data-id="25" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/29-310x216_c.jpg" class="setborder" data-id="26" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/30-310x216_c.jpg" class="setborder" data-id="27" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/31-310x216_c.jpg" class="setborder" data-id="28" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/32-310x216_c.jpg" class="setborder" data-id="29" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/33-310x216_c.jpg" class="setborder" data-id="30" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/34-310x216_c.jpg" class="setborder" data-id="31" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/35-310x216_c.jpg" class="setborder" data-id="32" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/36-310x216_c.jpg" class="setborder" data-id="33" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-58721">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/38-310x216_c.jpg" class="setborder" data-id="34" title="India Homes &#8211; Real Estate Investment Show" alt="India Homes &#8211; Real Estate Investment Show" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/india-homes-real-estate-investment-show/">India Homes &#8211; Real Estate Investment Show</a></b>
								</div>
							</div>


																							<div class="panel-gallery" rel="gallery-57461">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17425822_1306004132770590_2743003910732331960_n-min-310x216_c.jpg" class="setborder" data-id="1" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/983925_1306006036103733_2688105096023169618_n-min-1-310x216_c.jpg" class="setborder" data-id="2" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/983925_1306006036103733_2688105096023169618_n-min-310x216_c.jpg" class="setborder" data-id="3" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795872_1305998382771165_9179869521240882447_n-310x216_c.jpg" class="setborder" data-id="4" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795844_1305997826104554_485156814057801685_n-310x216_c.jpg" class="setborder" data-id="5" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795835_1306006296103707_611129263521438832_n-310x216_c.jpg" class="setborder" data-id="6" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795803_1306004909437179_5388841449296657699_n-310x216_c.jpg" class="setborder" data-id="7" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795702_1306004482770555_1709047088989144816_n-310x216_c.jpg" class="setborder" data-id="8" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17795702_1306006972770306_3845766488729314780_n-310x216_c.jpg" class="setborder" data-id="9" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17760218_1305999179437752_5394316593435709035_n-310x216_c.jpg" class="setborder" data-id="10" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17760214_1306007462770257_8660538143070088982_n-310x216_c.jpg" class="setborder" data-id="11" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57461">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/17760168_1306004669437203_2552786673087527789_n-310x216_c.jpg" class="setborder" data-id="12" title="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" alt="Mrs. Phenomenal Woman &#8211; Grand Finale 2017" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/mrs-phenomenal-woman-grand-finale-2017/">Mrs. Phenomenal Woman &#8211; Grand Finale 2017</a></b>
								</div>
							</div>


																							<div class="panel-gallery" rel="gallery-57311">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="javascript:void(0);" class=" active" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image1-1-310x216_c.jpg" class="setborder" data-id="1" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image2-310x216_c.jpg" class="setborder" data-id="2" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image3-310x216_c.jpg" class="setborder" data-id="3" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image4-310x216_c.jpg" class="setborder" data-id="4" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image5-310x216_c.jpg" class="setborder" data-id="5" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image6-310x216_c.jpg" class="setborder" data-id="6" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
												<li>
													<a href="javascript:void(0);" class="" data-id="gallery-57311">
														<img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/image7-310x216_c.jpg" class="setborder" data-id="7" title="Doctor By Heart" alt="Doctor By Heart" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://www.indiapost.com/gallery/doctor-by-heart/">Doctor By Heart</a></b>
								</div>
							</div>


																
				</div>

				</li>	
                              
                      </ul>
                      	</div>


						
							<!-- BEGIN .main-nosplit -->

							<div class="main-nosplit">

								<div class="widget-1 first panel">			<div class="textwidget"><p><a href="http://thevivansaa.com/" target="_blank" rel="noopener"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/useventimage.jpg" alt="The Vivansaa" /></a></p>
</div>
		</div><div class="widget-2 last panel"><h3>ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVES</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.indiapost.com/2018/05/'> May 2018 </option>
	<option value='http://www.indiapost.com/2018/04/'> April 2018 </option>
	<option value='http://www.indiapost.com/2018/03/'> March 2018 </option>
	<option value='http://www.indiapost.com/2018/02/'> February 2018 </option>
	<option value='http://www.indiapost.com/2018/01/'> January 2018 </option>
	<option value='http://www.indiapost.com/2017/12/'> December 2017 </option>
	<option value='http://www.indiapost.com/2017/11/'> November 2017 </option>
	<option value='http://www.indiapost.com/2017/10/'> October 2017 </option>
	<option value='http://www.indiapost.com/2017/09/'> September 2017 </option>
	<option value='http://www.indiapost.com/2017/08/'> August 2017 </option>
	<option value='http://www.indiapost.com/2017/07/'> July 2017 </option>
	<option value='http://www.indiapost.com/2017/06/'> June 2017 </option>
	<option value='http://www.indiapost.com/2017/05/'> May 2017 </option>
	<option value='http://www.indiapost.com/2017/04/'> April 2017 </option>
	<option value='http://www.indiapost.com/2017/03/'> March 2017 </option>
	<option value='http://www.indiapost.com/2017/02/'> February 2017 </option>
	<option value='http://www.indiapost.com/2017/01/'> January 2017 </option>
	<option value='http://www.indiapost.com/2016/12/'> December 2016 </option>
	<option value='http://www.indiapost.com/2016/11/'> November 2016 </option>
	<option value='http://www.indiapost.com/2016/10/'> October 2016 </option>
	<option value='http://www.indiapost.com/2016/09/'> September 2016 </option>
	<option value='http://www.indiapost.com/2016/08/'> August 2016 </option>
	<option value='http://www.indiapost.com/2016/07/'> July 2016 </option>
	<option value='http://www.indiapost.com/2016/06/'> June 2016 </option>
	<option value='http://www.indiapost.com/2016/05/'> May 2016 </option>
	<option value='http://www.indiapost.com/2016/04/'> April 2016 </option>
	<option value='http://www.indiapost.com/2016/03/'> March 2016 </option>
	<option value='http://www.indiapost.com/2016/02/'> February 2016 </option>
	<option value='http://www.indiapost.com/2016/01/'> January 2016 </option>
	<option value='http://www.indiapost.com/2015/12/'> December 2015 </option>
	<option value='http://www.indiapost.com/2015/11/'> November 2015 </option>
	<option value='http://www.indiapost.com/2015/10/'> October 2015 </option>
	<option value='http://www.indiapost.com/2015/09/'> September 2015 </option>
	<option value='http://www.indiapost.com/2015/08/'> August 2015 </option>
	<option value='http://www.indiapost.com/2015/07/'> July 2015 </option>
	<option value='http://www.indiapost.com/2015/06/'> June 2015 </option>
	<option value='http://www.indiapost.com/2015/05/'> May 2015 </option>
	<option value='http://www.indiapost.com/2015/04/'> April 2015 </option>
	<option value='http://www.indiapost.com/2015/03/'> March 2015 </option>
	<option value='http://www.indiapost.com/2015/02/'> February 2015 </option>
	<option value='http://www.indiapost.com/2015/01/'> January 2015 </option>
	<option value='http://www.indiapost.com/2014/12/'> December 2014 </option>
	<option value='http://www.indiapost.com/2014/11/'> November 2014 </option>
	<option value='http://www.indiapost.com/2014/10/'> October 2014 </option>
	<option value='http://www.indiapost.com/2014/09/'> September 2014 </option>
	<option value='http://www.indiapost.com/2014/08/'> August 2014 </option>
	<option value='http://www.indiapost.com/2014/07/'> July 2014 </option>
	<option value='http://www.indiapost.com/2014/06/'> June 2014 </option>
	<option value='http://www.indiapost.com/2014/05/'> May 2014 </option>
	<option value='http://www.indiapost.com/2014/04/'> April 2014 </option>
	<option value='http://www.indiapost.com/2014/03/'> March 2014 </option>
	<option value='http://www.indiapost.com/2014/02/'> February 2014 </option>
	<option value='http://www.indiapost.com/2014/01/'> January 2014 </option>
	<option value='http://www.indiapost.com/2013/12/'> December 2013 </option>
	<option value='http://www.indiapost.com/2013/11/'> November 2013 </option>
	<option value='http://www.indiapost.com/2013/10/'> October 2013 </option>
	<option value='http://www.indiapost.com/2013/09/'> September 2013 </option>
	<option value='http://www.indiapost.com/2013/08/'> August 2013 </option>
	<option value='http://www.indiapost.com/2013/07/'> July 2013 </option>
	<option value='http://www.indiapost.com/2013/06/'> June 2013 </option>
	<option value='http://www.indiapost.com/2013/05/'> May 2013 </option>
	<option value='http://www.indiapost.com/2013/04/'> April 2013 </option>
	<option value='http://www.indiapost.com/2013/03/'> March 2013 </option>
	<option value='http://www.indiapost.com/2013/02/'> February 2013 </option>
	<option value='http://www.indiapost.com/2013/01/'> January 2013 </option>
	<option value='http://www.indiapost.com/2012/12/'> December 2012 </option>
	<option value='http://www.indiapost.com/2012/11/'> November 2012 </option>
	<option value='http://www.indiapost.com/2012/10/'> October 2012 </option>
	<option value='http://www.indiapost.com/2012/09/'> September 2012 </option>
	<option value='http://www.indiapost.com/2012/08/'> August 2012 </option>
	<option value='http://www.indiapost.com/2012/07/'> July 2012 </option>
	<option value='http://www.indiapost.com/2012/06/'> June 2012 </option>
	<option value='http://www.indiapost.com/2012/05/'> May 2012 </option>
	<option value='http://www.indiapost.com/2012/04/'> April 2012 </option>
	<option value='http://www.indiapost.com/2012/03/'> March 2012 </option>
	<option value='http://www.indiapost.com/2012/02/'> February 2012 </option>
	<option value='http://www.indiapost.com/2012/01/'> January 2012 </option>
	<option value='http://www.indiapost.com/2011/12/'> December 2011 </option>
	<option value='http://www.indiapost.com/2011/11/'> November 2011 </option>
	<option value='http://www.indiapost.com/2011/10/'> October 2011 </option>
	<option value='http://www.indiapost.com/2011/09/'> September 2011 </option>
	<option value='http://www.indiapost.com/2011/08/'> August 2011 </option>
	<option value='http://www.indiapost.com/2011/07/'> July 2011 </option>
	<option value='http://www.indiapost.com/2011/06/'> June 2011 </option>
	<option value='http://www.indiapost.com/2011/05/'> May 2011 </option>
	<option value='http://www.indiapost.com/2011/04/'> April 2011 </option>
	<option value='http://www.indiapost.com/2011/03/'> March 2011 </option>
	<option value='http://www.indiapost.com/2011/02/'> February 2011 </option>
	<option value='http://www.indiapost.com/2011/01/'> January 2011 </option>
	<option value='http://www.indiapost.com/2010/12/'> December 2010 </option>
	<option value='http://www.indiapost.com/2010/11/'> November 2010 </option>
	<option value='http://www.indiapost.com/2010/10/'> October 2010 </option>
	<option value='http://www.indiapost.com/2010/09/'> September 2010 </option>

		</select>
		</div>
							<!-- END .main-nosplit -->

							</div>

						
						
						
						
					<!-- END .main-content-right -->

					</div>

				
	
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Breaking News</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
																<li>
									<a href="http://www.indiapost.com/nearly-100-killed-in-dust-storm-in-up-rajasthan/">Nearly 100 killed in dust storm in UP, Rajasthan</a>
									<span>LUCKNOW/JAIPUR: A severe dust storm followed by thunder showers hit parts of Uttar Pradesh and Rajasthan overnight, killing nearly 100 people and leaving a trail of destruction. Houses collapsed and...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/modi-plays-nationalism-card-rakes-up-surgical-strike-in-karnataka/">Modi plays nationalism card, rakes up surgical strike in Karnataka</a>
									<span>KALABURAGI: Playing the nationalism card, Prime Minister Narendra Modi today accused the Congress of &#8220;insulting national heroes&#8221; and the Indian Army by &#8220;questioning&#8221; the veracity of the cross-border surgical strikes....</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/rahul-hits-back-at-modi-for-personal-attacks-on-him/">Rahul hits back at Modi for personal attacks on him</a>
									<span>AURAD, Karnataka: Hitting back at Prime Minister Narendra Modi for his &#8220;personal attacks&#8221; on him, Congress president Rahul Gandhi today said it does not behove a person who holds the...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/aadhaar-doesnt-pose-any-privacy-issue-gates/">Aadhaar doesn&#8217;t pose any privacy issue: Gates</a>
									<span>WASHINGTON: India&#8217;s Aadhaar technology does not pose any privacy issue and the Bill and Melinda Gates Foundation has funded the World Bank to take this approach to other countries as...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/death-of-officer-in-kasauli-due-to-non-implementation-of-laws-sc/">Death of officer in Kasauli due to non-implementation of laws: SC</a>
									<span>NEW DELHI: The Supreme Court today said that the &#8220;unfortunate death&#8221; of a woman government official, allegedly shot dead by a hotel owner in Kasauli during a demolition drive, was...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/tagore-festival-opens-in-cairo/">Tagore festival opens in Cairo</a>
									<span>CAIRO: India is organizing a five-day cultural festival in Egypt to commemorate the 157th birth anniversary of Nobel laureate Rabindranath Tagore. An exhibition on the paintings of Tagore titled Rabindranath...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/statements-against-jaitley-based-on-info-from-kejriwal-kumar-vishwas-to-hc/">Statements against Jaitley based on info from Kejriwal: Kumar Vishwas to HC</a>
									<span>NEW DELHI: Dissident Aam Aadmi Party (AAP) leader Kumar Vishwas today told the Delhi High Court that his statements against union minister Arun Jaitley were based on the information received...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/raju-loses-cook-county-board-race-to-morrison-in-close-finish/">Raju loses Cook County Board race to Morrison in close finish</a>
									<span>CHICAGO: Ravi Raju, Democratic candidate for 15th District Cook County Board Commissioner in the March 20thprimary election, congratulated Kevin Morrison on his victory after one of the closest elections in...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/ofbjp-n-ca-zone-celebrates-basava-jayanti/">OFBJP N. CA Zone celebrates Basava Jayanti</a>
									<span>MILPITAS, CA: A Basava Jayanthi celebration event on the occasion of birth anniversary of &#8220;Vishwa guru Basavanna&#8221; was organized by Overseas Friends of BJP &#8211; (N. CA Zone) in Milpitas,...</span>
								</li>
																<li>
									<a href="http://www.indiapost.com/jesse-white-grants-15-mn-to-public-library/">Jesse White grants $15 mn to public library</a>
									<span>CHICAGO: Secretary of State and State Librarian Jesse White has awarded Illinois Public Library Per Capita and Equalization Aid Grants totaling $15.4 million to 630 public libraries serving almost 12...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="left">© 2017 Copyright<b> India Post</b>. All Rights reserved.</div>
						
						<div class="right"> Developed by <strong> <a href="http://www.digitalabs.in/" target="_blank"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/web.png"></a></strong></div>
						
						<div class="clear-float"></div>

						<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"Indiapost","width":728,"height":90,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>

<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"Indiapost","width":550,"height":720,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('</p>
<p>
</p>
<div id="chitikaAdBlock-' + placement_id + '"></div>
<p>
</p>
<p>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>

					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<style type="text/css" media="all">table.cnss-social-icon tr td,table.cnss-social-icon,table.cnss-social-icon tr{padding:0 !important;margin:0 !important;border:none !important;vertical-align:middle !important;background:none !important}table.cnss-social-icon tr td img{max-width:100% !important}table.cnss-social-icon tr td a img,table.cnss-social-icon tr td a:hover img,table.cnss-social-icon tr td a img:hover{border:none !important}table.cnss-social-icon tr td a img:hover,table.cnss-social-icon tr td a:hover img{max-width:100% !important}#sortable{list-style-type:none;margin:10px 0 0;padding:0;width:100%}#sortable ul{margin-left:20px;list-style:none}#sortable li{padding:2px 0px;margin:4px 0px;border:1px solid #DDDDDD;cursor:move;-moz-border-radius:6px}#sortable li span{display:block;background:#f7f7f7;padding:5px 10px;color:#808080;font-size:13px;font-weight:bold}#sortable li.placeholder{border:dashed 2px #ccc;background-color:#FFF;height:20px}.clear{clear:both}ul.cnss-social-icon{margin:0;padding:0;list-style-type:none}ul.cnss-social-icon li a img{display:inherit!important}ul.cnss-social-icon li a{border:none!important;text-decoration:none!important}ul.cnss-social-icon li:after,ul.cnss-social-icon li:before{display:none!important;content:inherit!important}ul.cnss-social-icon li{float:none!important;width:auto!important;margin:0!important;list-style-type:none!important;border:none!important}</style><style type="text/css" media="all"></style><style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all">div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;outline:0;vertical-align:top;background:transparent}a{vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"> #lightbox-box{position:absolute;width:100%;height:100%;z-index:200}#lightbox-box .lightbox-bg{display:block;position:fixed;background:rgba(0,0,0,0.8);width:100%;height:100%;z-index:199}#lightbox-box.blackout > div > img{background:transparent!important}#lightbox-box.blackout > div{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > span{display:none;position:absolute;bottom:30px;left:0px;z-index:200;background:rgba(0,0,0,0.5);padding:12px 18px;font-size:13px;font-family:Arial;max-width:600px;color:#fff}#lightbox-box > a{display:none;position:fixed;top:30px;right:30px;font-size:12px;font-weight:bold;color:transparent;overflow:hidden;width:30px;height:30px;background:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-close.png) no-repeat center;opacity:0.3;filter:alpha(opacity=30);z-index:201}#lightbox-box > a:hover{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div{display:block;position:absolute;width:80px;height:80px;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/loading.gif) no-repeat center;text-align:center;box-shadow:0px 1px 6px rgba(0,0,0,0.3);-moz-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-webkit-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;-o-transition:width 0.4s,height 0.4s,top 0.4s,left 0.4s;opacity:0.8;filter:alpha(opacity=80);z-index:201}#lightbox-box > div > font{position:absolute;bottom:-36px;right:0px;display:none;opacity:0.8;filter:alpha(opacity=80)}#lightbox-box > div > font a{float:left;display:block;background-position:center top;background-repeat:no-repeat;color:transparent;width:28px;height:28px}#lightbox-box > div > font a#lightbox-left{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-left.jpg)}#lightbox-box > div > font a#lightbox-right{background-image:url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/../images/lightbox-right.jpg)}#lightbox-box > div > font a:hover{background-position:center bottom}#lightbox-box.blackout > div > img{opacity:1;filter:alpha(opacity=100)}#lightbox-box > div > img{width:100%;height:100%;background:transparent;opacity:0.2;filter:alpha(opacity=20)}.lightbox-photo{line-height:16px}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"> .post.sticky{background:#f8f8f8;padding:0px 0px 16px 0px}.sticky .article-content{padding:0px 16px}.article-block-small-image.sticky .article-header{padding:8px 20px 0px 16px}.gallery-caption{color:#888;font-size:12px;margin:0 0 12px}.bypostauthor{}.main-menu-wrapper ul ul li a i{font-style:normal!important}.alignright{}.alignleft{}.aligncenter{}ul li a i{font-style:normal}.wp-caption-text{display:block}.gallery-photo .loading{background:rgba(255,255,255,0.7) url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:100px}.waiter > img{position:relative}.waiter.loading img{opacity:0.6!important;filter:alpha(opacity=60)!important}.waiter.loading{display:inline-block;background:#fff url(http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/./images/loading.gif) no-repeat center center;line-height:0px;min-height:400px}.waiter.loading img{opacity:0.6;filter:alpha(opacity=60)}.isotope,.isotope .isotope-item{-webkit-transition-duration:0.8s;-moz-transition-duration:0.8s;transition-duration:0.8s}.isotope{-webkit-transition-property:height,width;-moz-transition-property:height,width;transition-property:height,width}.isotope .isotope-item{-webkit-transition-property:-webkit-transform,opacity;-moz-transition-property:-moz-transform,opacity;transition-property:transform,opacity}#infscr-loading{background:-moz-linear-gradient(center top ,#747D84 0%,#434F56 100%) repeat scroll 0 0 transparent;border-top-left-radius:5px;border-top-right-radius:5px;bottom:0;font-size:0.8em;font-style:normal;font-weight:normal;height:50px;left:50%;margin-left:-45px;padding-top:20px;position:fixed;text-align:center;z-index:1000;width:90px;background-repeat:no-repeat;background-position:center center}.alignnone{margin:5px 20px 20px 0}.aligncenter,div.aligncenter{display:block;margin:5px auto 5px auto}.alignright{float:right;margin:5px 0 20px 20px}.alignleft{float:left;margin:5px 20px 20px 0}.aligncenter{display:block;margin:5px auto 5px auto}a img.alignright{float:right;margin:5px 0 20px 20px}a img.alignnone{margin:5px 20px 20px 0}a img.alignleft{float:left;margin:5px 20px 20px 0}a img.aligncenter{display:block;margin-left:auto;margin-right:auto}.bypostauthor{}img{height:auto !important}#makeMeScrollable{position:relative}#makeMeScrollable div.scrollableArea img{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none}.wpb_gallery.wpb_posts_slider.wpb_content_element p{height:40px;overflow:hidden}#popup{max-width:90%}#popup img{max-width:100%}.sponsored{display:none;text-align:center;color:#999999;font-size:9px;text-transform:uppercase;font-weight:bold}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/css/classified.min.css" type="text/css" media="all" /><link rel="stylesheet" href="http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/css/ie-ancient.css" type="text/css" media="all" /><link rel="stylesheet" href="http://www.indiapost.com?display_custom_css=css" type="text/css" media="all" /><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.indiapost.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.indiapost.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-icons/js/cnss.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/custom.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var classified_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","single_aditem_slick_args":{"dots":false,"infinite":false,"slidesToShow":3,"slidesToScroll":3},"aditem_prettyphoto_args":{"show_title":false,"social_tools":false,"overlay_gallery":true},"edit_image":"Edit Image","delete_image":"Delete Image","view_image":"View Full Image","featured":"Main"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/classified/assets/js/classified.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/theme-scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.move.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/imagesloaded.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/masonry.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/lightbox.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/iscroll.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/dat-menu.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/ot_gallery.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-content/themes/legatus-theme/js/legatus.js' defer='defer'></script>
<script type='text/javascript' src='http://1ep6sa1jro642bl0n01shxzi.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=359324184461872&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->
<!-- Scripts to footer: enabled -->
<!-- CSS to footer: enabled -->
<!-- Defer parsing of js: enabled -->
<!-- CSS Async: enabled -->
	<!-- END body -->
<script>
	$(document).ready(function(){
		$(".sponsored").text(':: SPONDORED AD ::');
	});
	</script>
	</body>
<!-- END html -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=359324184461872";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</html>